locked
no se cambian los atributos de las carpetas RRS feed

  • Pregunta

  • Buenas a todos, actuanmente que un incidente que me quita el sueño. resulta que tanto las carpetas que tengo creadas como las nuevas que creo todas tiene el atributo de " solo lectura", y por mas que lo intento quitar tras aplicar y aceptar, se remarca. ¿Que he realizado?, bueno he visto por hay de todo asi que lo primero pasarle el antivirus que no detecta nada, despues lo he intentado Boton derecho en la capeta -> Propiedades -> Seguridad, que yo como administrador tenga permisos y los tengo. Tambien he intentado desde el simbolo del sistema con attrib y nada. Por ultimo lo que intentado en reinstalar windows vista Home Basic que es el que tengo. Pero por desgracia para mi esto sigue igual. Gracias de antemano
    jueves, 15 de abril de 2010 12:06

Respuestas

  • Prueba desde la particion...los discos algunas veces no salen bien...lo de clave OEM, no se puede por desgracia..las keys OEM sirven para esas versiones ya que cada una va tocada de manera distinta...

    De todas formas, te pasa con el sistema limpio? sin antivirus de terceros ni nada estilo tune up(acordarse de que estos programas NO optimizan ni nada,solo destrozan) ni nada no?

     

    Saludos!

    viernes, 16 de abril de 2010 11:56
  • He probado recuperar desde la particion oculta, que la verdad ni sabia que existia. Y se recupero correctamente a valores de fabrica. pero aora el recuadro de solo lectura se marca en azul y no tengo manera de quitarlo.

    Molpiiii la verdad es que no instalo ningun prograna mas solo instalo los que me instala la recuperacion. La verdad es que como tengo dos particiones si que en la otra particion tengo infomacion que no quiero borrar, pero no hay programas instalados. El "estilo tune up", perdona por mi desconocimiento pero no se que es. Gracias por la ayuda que me estais prestando y haber si coseguimos solucionar esta incidencia.


    ¿Has  probado a desinstalar el antivirus?... Lo habitual, es que el equipo venga con antivirus de "regalo" de fábrica. Si es así, desinstalaló sin miedo, y mira a ver.

    Espera... De todas manera, es normal que el atributo de sólo lectura aparezca marcado en AZUL en Propiedades... eso no importa... ¿Qué problema tienes, ahora?, ¿Puedes crear carpetas nuevas, modificar el contenido, etc.?... ¿Cuál es el problema, en realidad?. ¿Qué quieres hacer y no puedes?.

    sábado, 17 de abril de 2010 13:05

Todas las respuestas

  • Por ultimo lo que intentado en reinstalar windows vista Home Basic que es el que tengo. Pero por desgracia para mi esto sigue igual.

    No tiene sentido, si has reinstalado, lo de "esto sigue igual". Cuando se formatea y se recupara el Sistema a la situación original, indudablemente, se borra todo y se crea de nuevo todo, por lo que, o bien, no se ha formateado y reinstalado, o nada más formatear y reinstalar el Sistema, a continuación, se instala "algo" que hace que se reproduzca el problema de las carpetas, por ejemplo, el antivirus.

    Prueba a formatear e instalar de nuevo, y, a continuación, sin hacer nada, ni instalar ni nada, ni si quiera el antivirus, entra a ver la situación de las carpetas. Tienen que estar correctas, de lo contrario no estarías instalando un Vista "limpio", sino una "versión tocada", y, en ese caso, cualquier cosa podría pasar.

    viernes, 16 de abril de 2010 6:34
  • En primer lugar Gracias Jomtn por responde. Efectivamente es lo que no explico yo lo reinstalo con los dvd que he creado apartir de una aplicacion que tiene acer, ya que la licencia que tengo es OEM. Anteriormente ya lo reinstale asi y no habia tenido esta incedencia. Lo que me dices ya lo he realizado asi como unas tres veces sin instalar nada lo pruebo y a no me deja cambiar los atributos. Bueno no se si puede afectar pero en el disco tengo dos particiones, una no la toco y la otra instalo el w vista, no se si esto puede afectar.

    Alguien sabe si es posible descargarse por otro lado el vista limpio con mi licencia OEM que ya venia con el pc, mas que nada a ver si es por los dvd que crea el pc que esten mal. Gracias

    • Editado yudeyu viernes, 16 de abril de 2010 10:28
    viernes, 16 de abril de 2010 9:28
  • Efectivamente es lo que no explico yo lo reinstalo con los dvd que he creado apartir de una aplicacion que tiene acer, ya que la licencia que tengo es OEM.

    Alguien sabe si es posible descargarse por otro lado el vista limpio con mi licencia OEM que ya venia con el pc, mas que nada a ver si es por los dvd que crea el pc que esten mal. Gracias

    ¿Has probado a recuperar el Sistema desde la partición oculta?. Es decir, en lugar de utilizar el disco de "recuperación" creado por ti con la herramienta de Acer, Reiniciar el Sistema tal como se indica en el manual de instrucciones de Acer. Mírate el manual de Acer. Donde se refiere a Reiniciar Sistema, te indicará algo parecido a: Al arrancar el PC, pulsar la tecla de función x (la que sea), al principio, cuando se muestre la pantalla incial con el logito de Acer, a partir de ahí, comenzará el proceso de formateo y recuperación del sistema a la situación que venía cuando lo compraste. Este procedimiento no utiliza DVD de arranque, sino que lo hace desde una partición oculta que venía de fábrica, presinstalada. Es el procedimiento normal de reinstalación previsto por el fabricante Acer.

    viernes, 16 de abril de 2010 10:27
  • Prueba desde la particion...los discos algunas veces no salen bien...lo de clave OEM, no se puede por desgracia..las keys OEM sirven para esas versiones ya que cada una va tocada de manera distinta...

    De todas formas, te pasa con el sistema limpio? sin antivirus de terceros ni nada estilo tune up(acordarse de que estos programas NO optimizan ni nada,solo destrozan) ni nada no?

     

    Saludos!

    viernes, 16 de abril de 2010 11:56
  • He probado recuperar desde la particion oculta, que la verdad ni sabia que existia. Y se recupero correctamente a valores de fabrica. pero aora el recuadro de solo lectura se marca en azul y no tengo manera de quitarlo.

    Molpiiii la verdad es que no instalo ningun prograna mas solo instalo los que me instala la recuperacion. La verdad es que como tengo dos particiones si que en la otra particion tengo infomacion que no quiero borrar, pero no hay programas instalados. El "estilo tune up", perdona por mi desconocimiento pero no se que es. Gracias por la ayuda que me estais prestando y haber si coseguimos solucionar esta incidencia.

    sábado, 17 de abril de 2010 9:14
  • He probado recuperar desde la particion oculta, que la verdad ni sabia que existia. Y se recupero correctamente a valores de fabrica. pero aora el recuadro de solo lectura se marca en azul y no tengo manera de quitarlo.

    Molpiiii la verdad es que no instalo ningun prograna mas solo instalo los que me instala la recuperacion. La verdad es que como tengo dos particiones si que en la otra particion tengo infomacion que no quiero borrar, pero no hay programas instalados. El "estilo tune up", perdona por mi desconocimiento pero no se que es. Gracias por la ayuda que me estais prestando y haber si coseguimos solucionar esta incidencia.


    ¿Has  probado a desinstalar el antivirus?... Lo habitual, es que el equipo venga con antivirus de "regalo" de fábrica. Si es así, desinstalaló sin miedo, y mira a ver.

    Espera... De todas manera, es normal que el atributo de sólo lectura aparezca marcado en AZUL en Propiedades... eso no importa... ¿Qué problema tienes, ahora?, ¿Puedes crear carpetas nuevas, modificar el contenido, etc.?... ¿Cuál es el problema, en realidad?. ¿Qué quieres hacer y no puedes?.

    sábado, 17 de abril de 2010 13:05
  • Lo de que aparezca azul...es normal, en W7 tambien pasa..

     

    Saludos!

    sábado, 17 de abril de 2010 21:16