none
Perdida de perfiles en terminal server 2008 R2 RRS feed

  • Pregunta

  • Hola

    Mi nombre es Mariano, y estoy teniendo un Problema que cuando algunos usuarios se coonectan a TS hay que configurarle el perfil cada vez que lo hacen.

    El ambiente es 2008 R2 y se conectan a los terminal por medio de Ncomputing L300.

    Muchas gracias

    lunes, 5 de noviembre de 2012 12:35

Respuestas

Todas las respuestas

  • Hola Doque,

    1. Exactamente, ¿que error te aparece en el visor de Eventos del servidor cuando un usuario no puede cargar el perfil?
    2. ¿Estas usando perfiles moviles para los usuarios que se conectan por Terminal?



    Un saludo,

    Tomas Hidalgo

    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    miércoles, 7 de noviembre de 2012 20:55
    Moderador
  • Buenas yo tambien tengo este inconveniente se crea una carpeta TEMP por usuarios y requiero que se cree una carpeta por cada usuario.
    martes, 13 de noviembre de 2012 20:24
  • Contestado en este hilo:

    http://social.technet.microsoft.com/Forums/es-ES/wstses/thread/6c1efafb-3a2c-4056-9be4-3bf4468ee332


    Un saludo,

    Tomas Hidalgo

    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    • Propuesto como respuesta VR1387 jueves, 29 de noviembre de 2012 16:22
    • Marcado como respuesta Mariano Domecq martes, 15 de enero de 2013 18:52
    lunes, 19 de noviembre de 2012 21:12
    Moderador
  • No, mostraba mucho eventos , solo algunos servicios que se detenían, lo peor no fue eso sino que a todos los usuarios se les borro el perfil, y el servidor se colgaba continuamente, ahora el problema ya lo solucione, volviendo a instalar el servidor, ya que por alguna razón que desconozco el OS quedo todo roto, no me dejaba realizar ninguna operación sin colgarse.

    muchas gracias por sus respuestas. pueden dar como cerrado el tema.

    Slds


    martes, 27 de noviembre de 2012 14:10
  • El problema no lo pude resolver, tuve que reinstalar el server y ahora no tuve mas problemas.

    Slds

    martes, 15 de enero de 2013 18:53