none
Lentitud al arrancar usuario dominio Windows 10 RRS feed

  • Pregunta

  • Hola buenas a todos, no sé si este es el lugar correcto donde colocar mi pregunta, así que pido perdón en caso de  error.

    En mi empresa trabajamos con Active Directory  bajo Windows server 2012 R2.

    Resulta que compré un PC nuevo con Windows 10 Pro:

    Asus 

    Micro i3

    Ram 8GB

    S.O. Windows 10 Pro 64 Bits

    Configuré el PC para que formara parte de mi domino,  pero resulta que cuando el usuario inicia sesión tarda como 10 minutos ( y no  exagero) en iniciar dicha sesión. 

    El PC es nuevo, el sistema operativo  solo tiene office instalado, he quitado todos los programas del inicio, cortana, las aplicaciones en segundo plano, pero nada, sigue iniciando de una forma muy lenta  y no sé  porque puede ser ya que  el equipo es nuevo y los recursos consumidos son mínimos, de hecho resulta que  cuando veo que "va lento" en el arranque observo los recursos ( cuando me deja abrir el administrador de tareas) y veo que prácticamente está ocioso tanto el micro como la memoria RAM

    ¿Alguna idea? Gracias. 

    martes, 30 de agosto de 2016 17:12

Respuestas

  • Buenas gracias por responder. Después de quebrarme la cabeza, comprobar lo del perfil, los DNS, programas en el inicio y demás he conseguido mejorar la velocidad de inicio cambiando el latiguillo que va del PC a la toma de red. 

    Es cierto que no va todo lo bien que me gustaría pero por lo menos ahora  tiene una velocidad aceptable. Voy a cerrar la pregunta y la voy a dar como resuelta, de todos modos os pondré un resumen de lo que he hecho.

    - DNS son los del dominio

    - El Perfil del usuario es Fijo.

    - Quitar los programas del inicio

    - Quitar las App que tiene Windows10 en el inicio y que ejecuta en segundo plano.

    - Cambiar el latiguillo que va desde el PC hasta la toma de Red.

    - He deshabilitado Cortana.

    PD: Me parece lamentable que un sistema como Windows10 tenga un inicio tan lento. 

    • Marcado como respuesta JoniArjona miércoles, 7 de septiembre de 2016 9:28
    miércoles, 7 de septiembre de 2016 8:14

Todas las respuestas

  • Hola, a la espera de mas respuestas, mírate primero que las DNS son las del controlador de Dominio, asegúrate también que no inicia con un perfil móvil, si no lo es, elimina el usuario del Dominio y dalo nuevamente de alta.

    Colaborador ad honorem et pro bono * Twitter: @alezmvp

    • Propuesto como respuesta Moderador M miércoles, 31 de agosto de 2016 16:43
    martes, 30 de agosto de 2016 21:55
    Moderador
  • Buenas gracias por responder. Después de quebrarme la cabeza, comprobar lo del perfil, los DNS, programas en el inicio y demás he conseguido mejorar la velocidad de inicio cambiando el latiguillo que va del PC a la toma de red. 

    Es cierto que no va todo lo bien que me gustaría pero por lo menos ahora  tiene una velocidad aceptable. Voy a cerrar la pregunta y la voy a dar como resuelta, de todos modos os pondré un resumen de lo que he hecho.

    - DNS son los del dominio

    - El Perfil del usuario es Fijo.

    - Quitar los programas del inicio

    - Quitar las App que tiene Windows10 en el inicio y que ejecuta en segundo plano.

    - Cambiar el latiguillo que va desde el PC hasta la toma de Red.

    - He deshabilitado Cortana.

    PD: Me parece lamentable que un sistema como Windows10 tenga un inicio tan lento. 

    • Marcado como respuesta JoniArjona miércoles, 7 de septiembre de 2016 9:28
    miércoles, 7 de septiembre de 2016 8:14