locked
Permisos enviar como buzones compartidos RRS feed

  • Pregunta

  • Hola a todos. Tengo un servidor Exchange 2007 SP1 que es catalogo global del dominio.
    Tengo creados buzones de usuarios y buzones compartidos. Sobre los buzones compartidos he asignado permisos de acceso total a los usuarios que necesitan dicho acceso. Me encuentro con el problema de que cuando algun usuario quiere mandar un correo desde esos buzones compartidos sobre los que tienen acceso les da un mensaje de error diciendo que no tienen permisos.
    Pense que no era suficiente con dar acceso completo asi que ademas di permisos especificos para enviar como sin exito ninguno.
    Este problema se soluciona al reiniciar el servidor...
    No tengo errores en active directory de ningun tipo...
    jueves, 14 de enero de 2010 9:55

Respuestas

  • Buenas Manuel,
    Primero si te refieres a buzones compartidos a buzones de la sala (así cataloga exchange a los buzones compartidos por varios usuarios)
    estos buzones deben tener en "administrar el permiso acceso completo" los usuarios que necesitan acceso.
    Luego si así no te funciona, puedes probar en cargar en tu perfil de outlook el buzon y mediante Outlook conceder los permisos necesarios.
    Saludos.

    MCSE Formador y Consultor Microsoft.
    • Marcado como respuesta Uriel Almendra martes, 14 de mayo de 2013 15:33
    martes, 19 de enero de 2010 16:38

Todas las respuestas

  • Buenas Manuel,
    Primero si te refieres a buzones compartidos a buzones de la sala (así cataloga exchange a los buzones compartidos por varios usuarios)
    estos buzones deben tener en "administrar el permiso acceso completo" los usuarios que necesitan acceso.
    Luego si así no te funciona, puedes probar en cargar en tu perfil de outlook el buzon y mediante Outlook conceder los permisos necesarios.
    Saludos.

    MCSE Formador y Consultor Microsoft.
    • Marcado como respuesta Uriel Almendra martes, 14 de mayo de 2013 15:33
    martes, 19 de enero de 2010 16:38
  • Hola Raul,
    gracias por la respuesta. Como por arte de magia en uno de los reinicios se quedo el sistema estable aunque ahora tengo claro que hay que dar permisos especificos para poder enviar ademas del acceso completo.
    Ahora tengo otro problema con otra instalacion y con EX2010 jeje seguimos en la lucha...
    jueves, 21 de enero de 2010 15:12