locked
Windows no carga tras reiniciar o apagar sistema RRS feed

  • Pregunta

  • Hola a todos los foreros: Tengo un problemilla al apagar o reiniciar el sistema. La pantalla muestra los datos de carga del ordenador, pero cuando tendría que aparecer el logotipo de windows no sale nada, la pantalla negra, y tengo que apagar del interruptor. Al reencender selecciono iniciar windows con la ultima configuracion buena, de las otras maneras no soluciono nada. Si alguien tuviera alguna pista de lo que puede ser se lo agradecería mucho.
    miércoles, 15 de noviembre de 2006 21:48

Respuestas

  • Estoy de acuerdo con Caliworld yo restauraria el sistema a un estado anterior. Busca un punto de restauración con fecha anterior a la que comenzo tu problema.



    Un saludo.
    jueves, 16 de noviembre de 2006 15:42

Todas las respuestas

  • Arrancando en modo seguro también o hace?

    Un saludo
    miércoles, 15 de noviembre de 2006 23:40
  • Has instalado algo recientemente?

    Alguna aplicación de control remoto tipo VNC, PCAnyWhere?

    Antivirus?

    Está actualizado tu PC (Service Pack 2 + actualizaciones posteriores)

    jueves, 16 de noviembre de 2006 3:04
  • Prueba a reiniciar a modo de fallos para ver si se bloquea también para saber hasta donde carga el sistema operativo.

    Un saludo.
    jueves, 16 de noviembre de 2006 7:05
  • jueves, 16 de noviembre de 2006 7:11
  • Gracias a todos por contestar tan rápido. Me he dado cuenta de que si que aparece el logo de windows xp y la barra de carga, es despues cuando se queda la pantalla en negro. El sistema carga en modo a prueba de fallos y tambien con la ultima configuracion buena, y creo que el problema viene a raiz de la ultima actualizacion que hice del service pack 2.
    jueves, 16 de noviembre de 2006 12:08
  • Hola, en todo caso realiza una restauración del sistema.

    saludos

    jueves, 16 de noviembre de 2006 13:33
  • Estoy de acuerdo con Caliworld yo restauraria el sistema a un estado anterior. Busca un punto de restauración con fecha anterior a la que comenzo tu problema.



    Un saludo.
    jueves, 16 de noviembre de 2006 15:42
  • Gracias a Caliworld y a Angel por dar con la solución a mi problema, y a los demás por vuestra atención. Volveremos a contactar
    sábado, 18 de noviembre de 2006 2:24
  • Por nada Mercury88, estamos para eso.

    Saludos y que estés bien

    sábado, 18 de noviembre de 2006 2:39
  • Me alegro de que te hayamos sido de utilidad.

    Un saludo y ya sabes en donde estamos.


    Angel Cuesta.
    sábado, 18 de noviembre de 2006 8:27