none
UM Service lanza errores consecutivos RRS feed

  • Pregunta

  • Hola amigos ! tengo:

    domain.com (con functional level 2003)
    1 DC Windows 2003 DNS GC
    1 DC Windows 2012 DNS GC
    1 Exchange 2010 (CAS y MLX) GC (2003) Service Pack 3 
    1 Exchange 2013 (CAS y MLX) GC (2003) CU8
    Sitio 1

    En el server Exchange 2010 tengo un delay de correos y comenzó a generarse consecutivamente eventos de error. Espero puedan ayudarme. Muchas gracias. Si instalo "Exchange 2010 CU9" este error se corrige ? o no tiene que ver ?

    jueves, 30 de abril de 2015 18:07

Respuestas

  • Hola

    Esos eventos no tienen relación con el problema que te impacta.

    Veo por la descripción de los roles que proporcionas que no tienes instalado el rol de "Mensajeria Unificada"  o UM ..  por sus siglas en ingles. Aunque tampoco se menciona el rol de transporte o "Hub Transport"..

    te recomiendo lo siguiente a fin de identificar si el problema esta en tu estructura interna de Exchange:

    De algún correo que haya tardado mucho tiempo en llegar,..  toma los encabezados de internet.. si los tomas de Outlook..  se obtienen de Outlook>el correo que tardo>File>Info>Internet Headers

    Esos encabezados...  los puedes leer mas fácilmente en la pestaña Headers Analyzer de la herramienta web

    https://testconnectivity.microsoft.com/

    Espero te resulte útil.

    Saludos!

    • Propuesto como respuesta Moderador M lunes, 4 de mayo de 2015 19:35
    • Votado como útil j_gomez martes, 5 de mayo de 2015 14:58
    • Marcado como respuesta Moderador M viernes, 8 de mayo de 2015 17:12
    viernes, 1 de mayo de 2015 20:35