none
Horizontal Space y Vertical Space Deshabilitados en el ribbon Pictures Tools de una Wiki Page RRS feed

  • Pregunta

  • Necesito de su ayuda urgentemente, estoy haciendo una intranet, hace poco cree una wiki page e inserte una imagen al darle click a la imagen me presentaba el ribbon de pictures Tools donde puedo configurar el Horizontal Space y Vertical Space  de la imagen.

    Pero ahora agrego una imagen y la selecciono, y en el ribbon pictures Tools Horizontal Space y Vertical Space   estan deshabilitados no entiendo que paso, si antes estaban habilitados.

    aqui le dejo la imagen de como se ve.

     

    Si a alguien le ha pasado esto o tiene lguna idea de que sucede por favor agradecere su colaboracion, necesito completar este proyecto y la imagen se ve desalineada.

    Graciass!!

    viernes, 2 de septiembre de 2011 12:57

Todas las respuestas

  • Por Favor nadie tiene idea de como arreglar esa imagen que quede sin espacio, estoy desesperada he buscado informacion y o entiendo porque esta asi eso.
    viernes, 2 de septiembre de 2011 15:12
  • Hola,

    Has probado a agregar otra imagen y ver si puedes cambiar las dimensiones?

    Saludos


    ------------------------------------------------------------
    Juan Carlos González Martín MVP de SharePoint Server
    Director revista CompartiMOSS: http://www.gavd.net/servers/compartimoss/compartimoss_main.aspx
    Blog: http://geeks.ms/blogs/ciin
    Twitter: @jcgm1978
    ------------------------------------------------------------
    sábado, 3 de septiembre de 2011 0:19
  • Si he hecho de todo y na, Tuve que arreglar las dimensiones por el Format Text e el boton HTML, escribiendoel marginmanualmente,

    pero no es conveniente asi ya que lo usuarios de la intranet no deberian tener que entrar al HTML para arreglar el margin debido a que quienes usaran la intranet no son expertos en HTML ni muhco menos.

    Pero lo ma sraro es que cree una plantilla, y varias paginas wiki y dos de ellas si tienen habilitado el Vertical Space, pero las demas no.

    sábado, 3 de septiembre de 2011 13:40
  • Mira a ver si tienes algún error de Javascript en la página wiki que te falla.


    Alberto Diaz Martin twitter://@adiazcan | http://geeks.ms/blogs/adiazmartin | MVP SharePoint Server
    domingo, 4 de septiembre de 2011 11:57