none
problemas con el messenger-ayuda- RRS feed

  • Pregunta

  • al tratar de enviar mensajes a contactos q  no estan conectados se me habre una ventana q da la bienvenida y te dice eso d q le llegaran tus mensajes la proxima vez q te conectes,etc....Pués esa ventana no la puedo kitar de ninguna forma;ni dandole a "no volver a mostrar éste monsaje otra vez",ni dandole a "aceptar",ni dandole  sikiera al de "cerrar  ventana".Con lo cual no puedo enviar mensajes istantaneos sin conexión.
    Mi ekipo es de windows vista  y ya no se q más hacerle.
    Lo he reiniciado,eliminado archivos temporales,liberado espacio en el disco duro,restaurado,etc.....si alguien me puede esplicar q más se le puede hacer se lo agradeceré.UN SALUDO.

    sábado, 31 de octubre de 2009 1:12

Respuestas

  • Hola:

    A mi me parece que se instaló mal. En tu Windows Vista, cuando se hizo la instalación, te saltó la ventana de UAC o ejecutaste el instalador con "Ejecutar como..." y seleccionar una cuenta con permiso de Administrador?

    O sea, instalaste el Messenger con una cuenta con permiso de Administrador y si por las dudas, ¿cerraste todas las aplicaciones?

    Si no funciona lo de "Reparar" desde Panel de Control -- Agregar Quitar Programas, desinstalar el Messenger, hacer una limpieza del registro con herramientas como CCleaner, reiniciar y como dice Pablo, hacer una instalación limpia sin tener nada abierto, con permiso de Administrador.

    Antes de volver a reinstalar, por las dudas, respaldar los datos personales si es que tienes que respaldar algo.
    Y.M. Kim Lee - Montevideo - Uruguay. Utilizando con responbilidad. Recuerde calificar sus preguntas respondidas.
    martes, 3 de noviembre de 2009 21:52

Todas las respuestas

  • Bueno, quizá debas intentar realizando una instalación limpia del producto. Cuéntame, tienes agregado algún complemento a tu Windows Live Messenger, como Messenger Plus, A-Patch, u otros?

    Saludos,


    Pablo Alejandro Fain MCP, MCSA+M, MCTS, MCITP, CCA
    sábado, 31 de octubre de 2009 20:33
  • Hola:

    A mi me parece que se instaló mal. En tu Windows Vista, cuando se hizo la instalación, te saltó la ventana de UAC o ejecutaste el instalador con "Ejecutar como..." y seleccionar una cuenta con permiso de Administrador?

    O sea, instalaste el Messenger con una cuenta con permiso de Administrador y si por las dudas, ¿cerraste todas las aplicaciones?

    Si no funciona lo de "Reparar" desde Panel de Control -- Agregar Quitar Programas, desinstalar el Messenger, hacer una limpieza del registro con herramientas como CCleaner, reiniciar y como dice Pablo, hacer una instalación limpia sin tener nada abierto, con permiso de Administrador.

    Antes de volver a reinstalar, por las dudas, respaldar los datos personales si es que tienes que respaldar algo.
    Y.M. Kim Lee - Montevideo - Uruguay. Utilizando con responbilidad. Recuerde calificar sus preguntas respondidas.
    martes, 3 de noviembre de 2009 21:52