none
WSUS problema con IIS 7.0 RRS feed

  • Pregunta

  • Buen día, les cuento que estoy instalando SCCM 2007 sp1 sobre Windows server 2008 y de los requisitos para la instalación ya tengo: SQL Server 2008 Express edition, IIS y cuando quiero instalar el WSUS versión 3.0 sp1 me muestra lo siguiente:

     

    El programa de Windows Server Update Services 3.0 SP! No puede continuar. Resuelva los siguientes problemas y después vuelva a ejecutar el programa de instalación.

     

    ·         Debe tener instalado Internet Information Services (IIS) o servicios de funciones adicionales de IIS.

     

    Y me manda ver la información acerca de los requisitos previos a la instalación.

     

    Cuál sería la forma con la que podría resolver este problema. Me ayudarían por favor!!!!!

    viernes, 8 de abril de 2011 19:06

Respuestas

Todas las respuestas