none
Error Enrutamiento y acceso remoto RRS feed

  • Pregunta

  • Buenas, tenemos montado un Isa Server 2006 sobre un server 2003 y estamos teniendo problemas de inestabilidad en el servicio de enrutamiento y acceso remoto, al cabo de unas horas este servicio se queda bloqueado y no responde a peticines de reinicio, iniciar, detener.....

    Hemos revisado el visor y no aparecen errores, se les ocurre algo que podamos revisar?

    martes, 26 de junio de 2012 15:05

Respuestas

  • Te recomiendo hacer lo siguiente para tratar de detectar las causas del problema...

    1. Revisar eventos del sistema W2003
    2. Revisar logs del ISA2006
    3. Supervisar el rendimiento del ISA2006 a traves de los contadores para el ISA que debes tener en el Supervisor de Rendimiento del W2003, durante un tiempo como para detectar el comprotamiento antes y durante el momento en que aparece el problema.
    4. Que cantidad de Usuarios de VPN estan accediendo ???
    5. Podes determinar si el problema sucede siempre a una misma hora o con una determinada cantidad de clientes de VPN ??
    6. Has chequeado que el hardware, RAM en buen estado y que la temperatura del procesador no sea excesiva, esto suele provocar inconvenientes de este tipo en algunas maquinas.

    Analicemos estos datos a ver si detectamos algo...

    Saludos.


    Emilio G. Burgoa San Juan - Argentina

    miércoles, 27 de junio de 2012 11:48

Todas las respuestas

  • Hola...

       Podes especificar a que nivel de Service Pack tenes el W2003 y el ISA2006....

       Este problema surgio de repente o lo tuvieron desde la instalacion del ISA2006 ??

       Sobre que HARDWARE estas corriendo este servidor ??

       Saludos.

       Emilio G. Burgoa

      San Juan - Argentina


    Emilio G. Burgoa San Juan - Argentina

    martes, 26 de junio de 2012 16:08
  • Esta montado sobre un 2003 service pack 2.

    El problema surgió de repente.

    Esta montado sobre un servidor dell PoweEDGE 2950 Intel xeon cpu e5335 2.00ghz  2.00ghz      16gb de ram

    Llevamos 3 años con el isa server 2006 sin problemas, los problemas nos han surgido de repente, hemos notado que el problema viene en las conexiones de vpn nueva, cuando nos llaman que no se pueden conectar los que ya están conectado pueden seguir sin problemas, pero ya no nos deja mirar las propiedades del servicio ni nada.

     

    Un saludo, gracias.

    miércoles, 27 de junio de 2012 11:17
  • Te recomiendo hacer lo siguiente para tratar de detectar las causas del problema...

    1. Revisar eventos del sistema W2003
    2. Revisar logs del ISA2006
    3. Supervisar el rendimiento del ISA2006 a traves de los contadores para el ISA que debes tener en el Supervisor de Rendimiento del W2003, durante un tiempo como para detectar el comprotamiento antes y durante el momento en que aparece el problema.
    4. Que cantidad de Usuarios de VPN estan accediendo ???
    5. Podes determinar si el problema sucede siempre a una misma hora o con una determinada cantidad de clientes de VPN ??
    6. Has chequeado que el hardware, RAM en buen estado y que la temperatura del procesador no sea excesiva, esto suele provocar inconvenientes de este tipo en algunas maquinas.

    Analicemos estos datos a ver si detectamos algo...

    Saludos.


    Emilio G. Burgoa San Juan - Argentina

    miércoles, 27 de junio de 2012 11:48