locked
Error certificado RRS feed

  • Pregunta

  • Hola a todos, mi consulta es la siguiente

    Tengo 2 servidores (cas)con exchange Server 2010 SP1, el certificado publico esta configurado en uno de mis servidores , pero cuando quiero importar el certificado en el otro server me sale un error, el certificado es de goodady, tengo como objetivo importar el certificado en dicho servidor porque ambos seran utilizados para el CAS Array, existe algun procedimiento para poder importar

    El error es el siguiente

    Cannot import certificate. A certificate with the thumbprint xxxxxxxx already exists

    Gracias por la ayuda

    martes, 27 de marzo de 2012 3:46

Todas las respuestas

  • No tienes que importar el certificado de nuevo con una vez es suficiente, lo que sí puedes hacer es habilitarlo en cada servidor

    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007 & Exchange 2010)
    MCITP: Lync Server Administrator 2010
    MCC: Microsoft Community Contributor
    Citrix CCA
    Visita mi blog en ITPro.es
    MCP Virtual Bussines Card



    jueves, 29 de marzo de 2012 14:22
  • Estimado Marc, tuvieras dicho procedimiento a seguir

    Gracias por la ayuda

    jueves, 29 de marzo de 2012 22:01
  • Procedimiento para? Un certificado se habilita con "Enable-ExchangeCertificate" no tiene mucho secreto :)

    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007 & Exchange 2010)
    MCITP: Lync Server Administrator 2010
    MCC: Microsoft Community Contributor
    Citrix CCA
    Visita mi blog en ITPro.es
    MCP Virtual Bussines Card

    viernes, 30 de marzo de 2012 12:40
  • Hola Estimado Marc Salvador...Presento un problema, "al iniciar el Outlook y mientras carga el perfil en vez de aparecer la ventana donde se introducen las credenciales (usuario y contraseña) aparece una ventana con el titulo de Seguridad de Windows en la cual menciona que esta conectando al correo que se configuro y aparece la leyenda "buscando imágenes de credenciales..." y la barra de carga; en ningún momento solicita el usuario y la contraseña y se queda en esa ventana sin avanzar ". Les agradezco su vsliods ayuda con la solucion.

    jueves, 5 de abril de 2012 8:24