none
Microsoft deployment toolkit "specify which deployment share to use" RRS feed

  • Pregunta

  • Saludos

    El día de hoy traigo el siguiente inconveniente.

    Hice un laboratorio con WDS local de maquina a maquina, funciono perfectamente este servidor contaba con los servicios "DNS, DHCP", decidí ponerlo en producción lo ya echo, se configuro de nuevo el servidor en otra maquina esta solo tenia el servicio WDS, los demás servicios estaban en otro servidor "DNS, DHCP, AD" en esta ocasión a diferencia de la anterior el WDS lo integre con el directorio activo.

    Al principio me presento problema de conexión lo que solucione con la configuración de las opciones en el DHCP. 

    • Custom-made Option 60 - String - PXEClient
    • Predefined Option 66 - 10.10.10.183
    • Predefined Option 67 - boot\x86\wdsnbp.com

    Hice la configuración, esto me soluciono el problema de Comunicación con el servidor ya me carga el inicio del WDS, me pide run the deployment wizar... y al momento de presionar la opción me sale la imagen que mas abajo adjunto indicándome que le de una ruta, hago lo que me pide pero por mas que ingrese credenciales no pasa, a lo que si continuara no me gustaría dejarlo asípor que seria muy incomodo tener que darle la ruta cuando debería continuar con la selección de la imagen.

    Espero me puedan ayudar, dejo descripción de los servidores

    WDS: Win 2012 r2, microsoft deployment toolkit 2013, adk 10

    DA, DHCP, DNS: Win 2008 r2

    https://www.dropbox.com/s/ci6pbd2gq9bbhfq/IMG_20151216_165510.jpg?dl=0


    • Editado Duvan C miércoles, 16 de diciembre de 2015 22:41
    miércoles, 16 de diciembre de 2015 22:40

Todas las respuestas