locked
Mi equipo se pega periodicamente RRS feed

  • Pregunta

  • buenas mi computadora nueva con Windows 8, procesador amd a6 3500, tarjeta grafica nvidia gt 430, de 4 gb de ram y 500 de memoria hdd se pega de manera muy rara, no tengo que reiniciarla... solo que cada 10 o 5 minutos se pone como de manera lenta muy lenta y no tengo tanta cosa en la pc e incluso cierro varios programas y el problema persiste


    • Editado Rain8666 domingo, 13 de enero de 2013 1:22
    domingo, 13 de enero de 2013 1:14

Respuestas

  • osea programa ninguno.... solo sube el system en el área de CPU hasta 32%

    Si es el System, indica que algun driver tiene problemas con el hardware... ¿tienes algo USB diferente a teclado o raton?... desconectalo a ver... si sigue pasando tendrás que llevar la maquina al servicio tecnico, o bien si lo has hecho ya alguna vez, abrirla sacar las tarjetas, limpiar los contactos, etc...


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 16:45
    domingo, 27 de enero de 2013 8:46

Todas las respuestas

  • buenas mi computadora nueva con Windows 8, procesador amd a6 3500, tarjeta grafica nvidia gt 430, de 4 gb de ram y 500 de memoria hdd se pega de manera muy rara, no tengo que reiniciarla... solo que cada 10 o 5 minutos se pone como de manera lenta muy lenta y no tengo tanta cosa en la pc e incluso cierro varios programas y el problema persiste


    Mira en el administradror de tareas que tarea se está comiendo la memoria o la CPU.

    Y de todas maneras no das ninguna pista... como por ejemplo ¿que cosas has instalado?...



    Jose Manuel Tella Llop news://jmtella.com

    domingo, 13 de enero de 2013 9:02
  • Bueno cuando observo el administrador de tareas, en CPU sube mucho, como hasta alrededor de 50% y el system también con alrededor de 32%... cosas que he instalado? pues hamachi, que muchas veces no lo tengo activo, steam, cpu-z, skype... nota: tengo algunos juegos pero ninguno jamas activo cuando sucede el problema
    viernes, 25 de enero de 2013 21:19
  • Bueno cuando observo el administrador de tareas, en CPU sube mucho, como hasta alrededor de 50% y el system también con alrededor de 32%... cosas que he instalado? pues hamachi, que muchas veces no lo tengo activo, steam, cpu-z, skype... nota: tengo algunos juegos pero ninguno jamas activo cuando sucede el problema

    Bien... pero en el momento que se pone lenta ¿Cuál es el que consume todo?...

    Jose Manuel Tella Llop news://jmtella.com

    sábado, 26 de enero de 2013 8:12
  • osea programa ninguno.... solo sube el system en el área de CPU hasta 32%
    domingo, 27 de enero de 2013 1:33
  • osea programa ninguno.... solo sube el system en el área de CPU hasta 32%

    Si es el System, indica que algun driver tiene problemas con el hardware... ¿tienes algo USB diferente a teclado o raton?... desconectalo a ver... si sigue pasando tendrás que llevar la maquina al servicio tecnico, o bien si lo has hecho ya alguna vez, abrirla sacar las tarjetas, limpiar los contactos, etc...


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 16:45
    domingo, 27 de enero de 2013 8:46