none
Desaparecen mensajes de la bandeja de entrada Outlook RRS feed

  • Pregunta

  •  

    Buen Dia

     

    Me pueden colaborar con este problemita

     

    Llegan los mensajes a la bandeja de entrada y ahi mismo los marca como leidos se desaparecen, ya revise no tiene ninguna regla aplicada a esa bandeja, le he revisado bien y no le encuentro nada extraño.

     

    Ya la configure en otro computador y sucede lo mismo.

     

     

    Gracias por su ayuda.

     

    martes, 18 de septiembre de 2007 14:53

Todas las respuestas

  • Buen dia.

     

    Tengo el mismo problema, al hacer el enviar y recibir, dice por ejemplo, mensaje 1 de 2, es decir, hay dos mensajes...pero termina ese proceso y uno mira la bandeja de entrada y no hay nada....mirando en las carpetas, los mensajes aparecen en elementos eliminados, y como si ya estuvieran leidos.

     

    Revisé las reglas y no existe ninguna.

     

    Tengo el mismo problema en otro computador.

     

    Alguna idea al respecto?

     

    Muchas gracias a quien pueda ayudar.

    miércoles, 11 de junio de 2008 17:11
  • lo que te sucede es que tenes aplicado un filtro en la bandeja de entrada para que te muestre solo los correos sin leer al leerlos los desaparece por lo mismo elimina el filtro y te apareceran todos los correos, esto te sucede cuando tenes la bandeja de entrada en tus favoritos,

    como se Resulve esto es facil barra de menu / ver / vista actual / personalizar la vista actual / te aparece una ventana con varias opciones una de ellas es / filtrar / abre otra venta con sub menu de 4 opciones, seleccionas / opciones adicionales / desactivas el chek del recuadro de:  solo elementos: sin leer, aceptar  a todas las ventanas y listo te aparecn todos los correos de la bandeja de entrada.

    esto me sucedio a mi y de esa forma lo resolvi espero te ayude

    saludos
    • Propuesto como respuesta Moliaaaj miércoles, 23 de noviembre de 2016 12:52
    miércoles, 26 de noviembre de 2008 22:42
  • BUENOS DÍAS,

    A MI ME SUCEDIÓ LO MISMO Y EL PROBLEMA RADICABA EN OTRO ORDENADOR QUE TENÍA TAMBIÉN CONFIGURADA ESA MISMA CUENTA VÍA EXCHANGE. CUANDO ESE ORDENADOR DESCARGABA EL CORREO ME BORRABA LOS MAILS DEL SERVIDOR Y DESAPARECÍAN EN LOS OTROS DISPOSITIVOS.

    UN SALUDO

    martes, 13 de febrero de 2018 10:59