locked
Problema con No se pudo crear base del asignador extremo RRS feed

  • Pregunta

  • Buenas tardes quisiera saber si alguno sabe como solucionar el error de no se pudo crear base del asignador extremo, es un error que ocurre cuando ejecuto un programa como administrador a si que no puedo acceder a programas que requieran permiso de administrador es decir solo puedo acceder a los que no requieren permiso de administrador ¿alguna persona sabe la respuesta a este problema?
    miércoles, 24 de mayo de 2017 19:42

Respuestas

  • Hola Sonnel,

    Me podrías decir si ese estación de trabajo se encuentra unida a un dominio o es esta en un grupo de trabajo?

    Generalmente ese error esta relacionado con los permisos de el equipo puesto que no tiene permisos suficientes para iniciar servicios con la cuenta "NetworkService"

    si mal no recuerdo la descripción correcta del error es:

    IPSec Service fail to start with error -- “Error: 1899: The endpoint mapper database entry could not be created."

    La solución mas común solía ser configurar el servicio RPC para que se ejecutase bajo la cuenta "Local System" y reiniciándose el equipo.


    Pero la solución que se pueda llevar a cabo dependerá de si el equipo esta unido a un dominio AD o no.

    Un saludo,

    Adianny

    • Marcado como respuesta Moderador M martes, 20 de junio de 2017 19:06
    miércoles, 24 de mayo de 2017 20:12

Todas las respuestas

  • Hola Sonnel,

    Me podrías decir si ese estación de trabajo se encuentra unida a un dominio o es esta en un grupo de trabajo?

    Generalmente ese error esta relacionado con los permisos de el equipo puesto que no tiene permisos suficientes para iniciar servicios con la cuenta "NetworkService"

    si mal no recuerdo la descripción correcta del error es:

    IPSec Service fail to start with error -- “Error: 1899: The endpoint mapper database entry could not be created."

    La solución mas común solía ser configurar el servicio RPC para que se ejecutase bajo la cuenta "Local System" y reiniciándose el equipo.


    Pero la solución que se pueda llevar a cabo dependerá de si el equipo esta unido a un dominio AD o no.

    Un saludo,

    Adianny

    • Marcado como respuesta Moderador M martes, 20 de junio de 2017 19:06
    miércoles, 24 de mayo de 2017 20:12
  • Eh... no entiendo la pregunta Yo recuerdo que estaba abriendo los puertos y una casilla me decia que lo activara era como la manija del volumen estaba en el medio y yo lo subi desde entonces tengo ese error y como configuro el servicio RPG?
    miércoles, 24 de mayo de 2017 20:21