none
Se borra configuracion de web-proxy en windows 10 RRS feed

  • Pregunta

  • Hola escribo para saber si alguien me puede informar o al menos orientarme sobre este problema que es muy similar a lo que le ocurre a "Gabriel Yorda" en esta discusión  https://answers.microsoft.com/es-es/windows/forum/windows_10-networking-winpc/windows-10-se-borra-la-configuraci%C3%B3n-de-proxy/0e566ffb-5535-4ab3-8994-93f3d20240e7.

    Configuro correctamente la IP del servidor proxy y el puerto, tanto desde la nueva interface de configuración, como desde el navegador "Internet xplorer" desde chrome y de un momento a otro se borra la configuración y no se puede navegar. La maquina la he escaneado por posibles virus y no detecta nada, hasta he probado desinstalar el antivirus para descartar que fuera el antivirus el que me restablecía la información.

    La verdad es que no encuentro mucha información sobre este problema en internet por eso mismo recurro a la fuente. Tengo un amigo al que le ha pasado lo mismo pero tampoco no encuentra el motivo.

    Desde ya muchas gracias y espero que alguien pueda ayudarme en este problema.

    Saludos

    sábado, 10 de marzo de 2018 16:35

Respuestas

  • Hola Manuel Salica

    En realcion a tu consulta, ¿Pudiste resolverlo? ¿Encontraste una solucion?

    Quedo al pendiente de tus comentarios.

    Saludos cordiales

    Gracias por usar los foros de TechNet.

    Juan
    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    martes, 13 de marzo de 2018 22:08
    Moderador