none
fecha ninguna en bandeja de salida outlook 2007 RRS feed

  • Pregunta

  • cuando se envia un correo pasa a bandeja de salida, pero sale marcado como la fecha ninguna,

    sistema operativo xp sp3 pro

    outlook 2007 pro sp3

    sistema actualizado

    falla mas si estoy posicionado en la carpeta de salida. viendo el mensaje que envie.

    viernes, 10 de agosto de 2012 15:59

Respuestas

  • No es cuestión del antivirus pues unas veces se envía normalmente el mensaje y otras no.

    A mi me pasaba lo mismo y he encontrado en otro foro esto que es la "solución":

    en primer lugar sugerirte que actualices el Office con todos los SPs y
    actualizaciones existentes y en segundo lugar...
    eso ocurre si estás en la Bandeja de salida y con la vista previa activada,
    tienes que volver a abrir el mensaje y pulsar Enviar (pero saliéndote de la
    Bandeja de salida)

    Fuente:

    https://groups.google.com/forum/?hl=es&fromgroups#!topic/microsoft.public.es.outlook/eirW33iL-u0

    Gracias a Palel que es el autor de dicho post.

    Es decir, la solución es darle a enviar el mensaje estando activa cualquier bandeja menos la de salida. Bueno es saberlo, si bien la verdadera solución la debería dar Microsoft evitando que esto pasara.

    Saludos.

    • Marcado como respuesta Uriel Almendra miércoles, 29 de mayo de 2013 15:06
    sábado, 27 de abril de 2013 20:27

Todas las respuestas

  • Hola

    Para ayudar a que tu respuesta sea respondida a la brevedad, la moveré al foro de Office, saludos.

    Si esta u otra respuesta te fue de utilidad, no olvides proponerla o marcarla como respuesta, así otros usuarios podrán utilizarla y ayudaras a que nuestra comunidad siga creciendo.

    jueves, 7 de marzo de 2013 19:28
  • Si alguien mas tiene este problema, una posible causa es que tengas un antivirus configurado con antispam, prueba desactivando el antivirus para outlook únicamente o cerrandolo temporalmente, reinicia outlook y haz una prueba.


    Recuerda proponer o marcar toda respuesta que haya solucionado tu consulta, votar como útil o agradecer
    al usuario que te proporciono la mejor opción para asi apoyar a nuestra comunidad y esta siga creciendo.


    Uriel Almendra
    Microsoft Contingent Staff
    Mexico City

    jueves, 14 de marzo de 2013 16:29
  • No es cuestión del antivirus pues unas veces se envía normalmente el mensaje y otras no.

    A mi me pasaba lo mismo y he encontrado en otro foro esto que es la "solución":

    en primer lugar sugerirte que actualices el Office con todos los SPs y
    actualizaciones existentes y en segundo lugar...
    eso ocurre si estás en la Bandeja de salida y con la vista previa activada,
    tienes que volver a abrir el mensaje y pulsar Enviar (pero saliéndote de la
    Bandeja de salida)

    Fuente:

    https://groups.google.com/forum/?hl=es&fromgroups#!topic/microsoft.public.es.outlook/eirW33iL-u0

    Gracias a Palel que es el autor de dicho post.

    Es decir, la solución es darle a enviar el mensaje estando activa cualquier bandeja menos la de salida. Bueno es saberlo, si bien la verdadera solución la debería dar Microsoft evitando que esto pasara.

    Saludos.

    • Marcado como respuesta Uriel Almendra miércoles, 29 de mayo de 2013 15:06
    sábado, 27 de abril de 2013 20:27