none
Cal de TS no Emitidas RRS feed

  • Pregunta

  • Buenas.
    A continuacion explico mi escenario:
    Tengo un win server 2008.
    Ahi tengo mi DC y el rol administrador de licencias de TS.
    En el administrador de licencias tengo mis CAL por dispositivo instaladas.

    El problema es que mi servidor solo esta emitiendo CAL Temporales, y las CAL por dispositivo que tengo instaladas no se emiten, me aparecen 0 emitidas.

    Ya he probado reinstalando el Rol de administrador de licencias, pero este comportamiento sigue sucediendo.

    Espero comentarios...
    Gracias.

    Rexix.

    jueves, 3 de junio de 2010 18:12

Respuestas

  • Hola,

    ¿Has comprobado que tu servidor de TS está solicitando licencias "Por Dispositivo" a tu servidor de licencias de TS?

    Revisa estos dos link que te ayudaran a comprobar diferentes puntos mediante un checklist tu instalación de TS:

    Deploying Terminal Server
    http://technet.microsoft.com/en-us/library/ff519122(WS.10).aspx

    Deploying TS Licensing
    http://technet.microsoft.com/en-us/library/ff519247(WS.10).aspx

     

     


    Un saludo,

    Tomas Hidalgo

    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    viernes, 4 de junio de 2010 6:23
    Moderador

Todas las respuestas

  • Hola,

    ¿Has comprobado que tu servidor de TS está solicitando licencias "Por Dispositivo" a tu servidor de licencias de TS?

    Revisa estos dos link que te ayudaran a comprobar diferentes puntos mediante un checklist tu instalación de TS:

    Deploying Terminal Server
    http://technet.microsoft.com/en-us/library/ff519122(WS.10).aspx

    Deploying TS Licensing
    http://technet.microsoft.com/en-us/library/ff519247(WS.10).aspx

     

     


    Un saludo,

    Tomas Hidalgo

    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    viernes, 4 de junio de 2010 6:23
    Moderador
  • Hola Tomas, disculpa la tardanza.
    Si, ya he comprobado todo esto, pero mi servidor de licencias sigue sin asignar correctamente las CAL de TS.

    No se que mas puedo hacer...

    lunes, 21 de junio de 2010 18:48