none
problemas con SPAM RRS feed

  • Pregunta

  • Hola a todos!!

    Hace un tiempo veo que están usando mi servidor para mandar spam.
    Tengo Exchange 2003 sp2 y puse todos los filtros al conector SMTP (Recipient Filtering, Sender Filtering, Connection Filt.), y solo permito que algunos usuarios puedan usar el conector. Además en el Relay solo dejo que las computadoras autentificadas puedan mandar por el conector.
    El log dice lo siguiente:


    25  220+mta134.mail.sp2.yahoo.com+ESMTP+YSmtp+service+ready 0 0 55 0 3141 SMTP          
     25 EHLO   dominio.com.ar 0 0 4 0 3141 SMTP          
    25 250 - mta134.mail.sp2.yahoo.com 0 0 29 0 3485 SMTP          
     25 MAIL   FROM:<>+SIZE=48883 0 0 4 0 3485 SMTP          
    25  250+null+sender+<>+ok 0 0 21 0 4219 SMTP          
     25 RCPT   TO:<rebotadosipyme@yahoo.com.ar> 0 0 4 0 4219 SMTP          
    25  250+recipient+<rebotadosipyme@yahoo.com.ar>+ok 0 0 46 0 5172 SMTP          
     25 DATA   0 0 4 0 5172 SMTP          
    25  354+go+ahead 0 0 12 0 5625 SMTP          
    25  250+ok+dirdel 0 0 13 0 10578 SMTP          
     25 QUIT   0 0 4 0 10578 SMTP          
           
    25  221+mta134.mail.sp2.yahoo.com 0 0 29 0 12016 SMTP          
    25  220+mail.dom03.com.ar+ESMTP+MailEnable+Service,+Version:+0 - 3.61 - +ready+at+10/29/09+08:22:27 0 0 91 0 31 SMTP         
     25 EHLO  dominio.com.ar 0 0 4 0 31 SMTP          
    25 250 - dom03.com.ar+[190.136.183.76],+this+server+offers+5+extensions 0 0 66 0 62 SMTP          
     25 MAIL   FROM:<>+SIZE=8364 0 0 4 0 62 SMTP          
    25  250+Requested+mail+action+okay,+completed 0 0 41 0 93 SMTP          
     25 RCPT   TO:<info@opcioncreativa.com.ar> 0 0 4 0 93 SMTP          
    25  250+Requested+mail+action+okay,+completed 0 0 41 0 875 SMTP          
     25 DATA   0 0 4 0 875 SMTP          
    25 " 354+Start+mail+input;+end+with+<CRLF>.<CRLF> 0 0 44 0 906 SMTP "         
    25  250+Requested+mail+action+okay,+completed 0 0 41 0 1265 SMTP          
     25 QUIT   0 0 4 0 1265 SMTP          
    25  221+Service+closing+transmission+channel 0 0 40 0 1297 SMTP          
    25  220+m1pismtp01 - 003.prod.mesa1.secureserver.net+ESMTP 0 0 52 0 844 SMTP

    Veo que el sender está en blanco. Tengo habilitado el filtro de Blank Sender pero igual sigue pasando.

    Que puedo hacer??

    Gracias
    jueves, 29 de octubre de 2009 13:15

Respuestas

Todas las respuestas