none
politicas RRS feed

  • Pregunta


  • Tengo creadas politicas de grupo para unas OU, pero no estan aplicando... ya revise y todo parace estar bien... ademas a los usuarios se le demora en cargar su sesion...

    Help Me...
    martes, 14 de agosto de 2007 19:34

Respuestas

  •  

    Asegurate de que todos tus clientes esten apuntando su direccion DNS a tu servidor , y el servidor este apuntando la direccion DNS solo a si mismo ...
    Tambien asegurate que los usuarios o maquinas donde apliques las politicas esten dentro de la OU donde las estas aplicando.

    Slds
    Sebastian del Rio

    martes, 14 de agosto de 2007 22:09
    Moderador

Todas las respuestas

  •  

    Asegurate de que todos tus clientes esten apuntando su direccion DNS a tu servidor , y el servidor este apuntando la direccion DNS solo a si mismo ...
    Tambien asegurate que los usuarios o maquinas donde apliques las politicas esten dentro de la OU donde las estas aplicando.

    Slds
    Sebastian del Rio

    martes, 14 de agosto de 2007 22:09
    Moderador
  •  

    Necesito tu ayuda please, estoy en una empresa con 160 puestos, tengo 3 server 2003, y otro 2003 donde hay un monton de cosolas  como, telefonia ip, Symantec server, dhcp y DNS. y muchos servers mas te imaginaras!

    Tenemos directivas de grupo aplicadas a las pcs.

    El problema es que las pcs demoran mucho en iniciar(la gran mayoria) inclusive antes de que se loguen,  politicas de permisos, de elementos de menu inicio etc.

    Vi por ahi que recomiendan user el servidor como DNS y poner su ip como dns primario a si mismo.

     

    Me pregunta es: Ademas de todo esto, sabes si se puede poner explicitamente que las politicas se ejecuten cuando el usuraio prenda la pc loso los viernes o algo parecido. Ya uqe una vez aplicadas las politicas la pc inicia normalmente. Gracias.

     

    Nota: perdon si no fui muy explicativo, es mi debilidad!

    martes, 14 de agosto de 2007 23:15