none
problemas acceso web RRS feed

  • Pregunta

  • Buenos Días.

    Amigos de Microsoft , acudo a su amable y cordial ayuda, para que informen que puedo hacer en este caso?

    tengo una plataforma exchange 2007 spk3 , en ella tengo n cantidad de Bases de datos, usuarios del ad están distribuidos en estas; el problema es que los usuarios de una base de datos no pueden acceder via owa al correo , mientras que por cliente si lo hacen , lo raro es que solo son los usuarios de esa base de datos, las otras base de datos operan normal.

    el error que aparece es el que esta en la imagen.

    gracias pro su amable ayuda y pronta respuesta.

    viernes, 12 de diciembre de 2014 15:51

Respuestas

  • Hola Daniel,

    Podria deberse a un problema de corrupcion de base de datos. Podrias realizar varias cosas para remediar este problema, siendo la solucion mas sencilla que generes una nueva DB y muevas a los usuarios de la base afectada a la nueva.

    Trata de igual manera haciendo un recycle del app pool de OWA en IIS. volviendo a generar el directorio virtual de OWA o comparando atributos desde ADSI edit de una base que funcione el acceso a OWA y de la base afectada

    Dado que el problema solo se da con una base de datos. Yo optaria por primero mover a los usuarios a una nueva base, si el problema persiste, tal vez el problema es en los atributos de los buzones. Aqui un articulo donde muestran como reparar el problema de corrupcion

    Saludos


    Saludos cordiales | Systems Integration Advisor | MCITP-MCSA-MCT-MVP

    • Propuesto como respuesta Moderador M sábado, 20 de diciembre de 2014 16:25
    • Marcado como respuesta Moderador M lunes, 22 de diciembre de 2014 15:11
    lunes, 15 de diciembre de 2014 22:42