locked
USO DE RED EN EXCESO. RRS feed

  • Pregunta


  • HOLA A TODOS 1!!!!


    TENGO UN PROBLEMA CON MI ORDENADOR YA QUE AL ABRIR EL ADMINISTRADOR DE TAREAS/FUNCIONES DE RED. ESTE NO BAJA DE 0.75% O  0.68%.  EL PROBLEMA ES QUE NO TENGO NINGUNA PAGINA ABIERTA , NI NINGUN PROGRAMA ABIERTO Y AL QUERER ACCESAR A INTERNET NO SE PUEDE O ESTA MUY LENTISIMO.   

    EL ANTIVIRUS ESTA ACTUALIZADO, Y YA PASE EL ESCANER DEL MISMO PERO NO SALEN VIRUS. CUANDO REINICIO EL ORDENADOR ESTE ESTA EN SU NORMALIDAD PERO DESPUES DE UN RATO ESTE CONTINUA CON EL MISMO PROBLEMA.    

    LLEGE HASTA EL GRADO DE FORMATEAR PERO ESTE NO SOLUCIONO EL PROBLEMA.

                             ALGUIEN QUE ME PUEDA AYUDAR!!!!!!!! SE LOS AGRADECERIA.
    viernes, 12 de diciembre de 2008 17:06

Respuestas

Todas las respuestas

  • Hola

    Sigues estos pasos:

    http://seifreed.wordpress.com/2008/12/11/olvidate-de-virus-eliminalos-todos/
    sábado, 13 de diciembre de 2008 0:52
  •  WhenILookAtTheWorld Escribió:


    TENGO UN PROBLEMA CON MI ORDENADOR YA QUE AL ABRIR EL ADMINISTRADOR DE TAREAS/FUNCIONES DE RED. ESTE NO BAJA DE 0.75% O  0.68%. .....................

                            

    Hola
    A mí eso me parece normal, lo que puede estar pasando es que el antivirus u otro programa que esté autorizado esté descargando actualizaciones o directamente se cuelgue el proceso y te genere lentitud en el sistema.
    Si dices que formateaste y sigue el problema, o es algún programa que instalaste apenas luego de formatear, o puede ser algún problema de drivers.
    Qué antivirus usas???

    Saludos


    sábado, 13 de diciembre de 2008 15:45
  • Que aplicaciones residentes en memoria hay¿
    domingo, 14 de diciembre de 2008 1:03