none
Problemas Exchange 2003 con OE RRS feed

  • Pregunta

  • A ver que se os courre puede pasar.

    Infraestructura: Exchange 2003. clientes: Outlook 2003/OE 6

     

    A/ En Outlook configurada la cuenta por SMTP.

    Server: Exc01 -- Buzon: Antonio --> manda correos a la propia organizacion y a dominios externos. Todo OK.

     

    B/ En Outlook configurada la cuenta POP3.

    Server POP3/SMTP: Exc01.domain.es -- Buzon; Antonio  -- Chequeado "Mi servidor requiere autentificacion" --> manda correos a la propia organizacion y a dominios externos. Todo OK

     

    C/ En OE configurada la cuenta POP3

    Server POP3/SMTP: Exc01.domain.es -- Buzon; Antonio -- Chequeado "Mi servidor requiere autentificacion" --> manda correos a la propia organizacion y a dominios externos, unas veces SI otras NO.

    En el seguimiento del Exchange me dice:

     

    Unas veces:

    SMTP: mensaje enviado a la puesta en la cola avanzada

    SMTP: comenzando envio de mensaje a la cola avanzada

    SMTP: mensaje enviado al categorizador.

     

    Otras

    SMTP: mensaje enviado a la puesta en la cola avanzada

    SMTP: comenzando envio de mensaje a la cola avanzada

    SMTP: mensaje enviado al categorizador.

    SMTP: mensaje categorizado y puesto en la cola de enrutamiento

    SMTP: mensaje enrutado y puesto en la cola de entrega remota

    SMTP: generado informe de no entrega (NDR)

     

     

    Solo pasa con OE, y claro, algunas personas se estan quejando.

    Se os curre alguna idea o algun procedimeinto para solucioanr esto?.

     

    Gracias.

    sábado, 17 de enero de 2009 11:01