locked
He formateado mi pc ,( Windows XP) y solo me arranca en modo seguro RRS feed

  • Pregunta

  • Tenía problemas con mi pc, ( varios pantallazos azules, pero tan rápidos se cortaban  que no me daba tiempo ni a leer lo  que ponían) así que decidí formatear,  y ahora resulta que al ir a arrancar después del logotipo de Windows se viene abajo y no abre, y lógicamente el monitor entra en modo desconexión. Así  que he entrado en modo seguro y realmente Windows XP está instalado como en origen. Pero si reinicio desde modo seguro, tampoco consigo que arranque Windows XP como lo tendría que hacer normalmente. Nunca me había pasado esto, pues ya tengo alguna experiencia en el tema y he formateado varios ordenadores y nunca había tenido este tipo de problema.Si alguien me pudiera ayudar le estaría muy agradecido.

       Saludos

         Carlos García M.

    jueves, 28 de febrero de 2013 9:04

Todas las respuestas

  • Has descartado que sea algún problema con los módulos de memoria? Si tienes varios módulos probaría a dejar conectado sólo 1 y probar a entrar, si te falla, pruebas con otro...
     
    ¿No te dio ningún problema durante la instalación?

    Eclat2K | www.2ksystems.com | Mantenimiento informático y Diseño web | @2ksystems
    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.
    miércoles, 6 de marzo de 2013 7:03
  • Tiene toda la pinta de que tienes algún componente que está fallando.

    Puede ser la memoria RAM a simple vista.

    Te recomendaría que utilizases algún CD de utilidades tipo Hirens Boot CD y hicieses un chequeo al equipo para detectar el problema.

    miércoles, 6 de marzo de 2013 9:43