locked
Problema Triple, Errores en : Windows Defender, Windows Update y Messenger RRS feed

  • Pregunta

  • Desde hace tres días me ha dejado de funcionar el windows Defender, lo supe ya que el centro de seguridad me dijo que esta desactivado al intentar activarlo me lanzaba el siguiente error ''no se puede iniciar la aplicación  error 0x800106ba para solucionarlo... ''

    En ese mismo día no podía iniciar sesión, el problema detalladamente era que mi cuenta al escribirla se demoraba mucho en aparecer, ademas de que al intentar conectarme me lanzaba el siguiente error 800488d 

    E intentando solucionar estos dos problemas anteriores creí que una simple actualización seria la solución para mi sorpresa no podía instalar las actualizaciones recomendadas producto de otro error el error era el 800B0001

    Ya no se que hacer Ya que todas las posibles soluciones que ofrecen algunos foros solo tienen un problema y no los tres

    Para mas detalles en este momento estoy sin antivirus ya que podría ser la causa de estos problemas pero no lo eran ya que el problema triple persiste, aparte el centro de seguridad antes de que Desintalara el AVG9.0 y el ESET NOD32 Antivirus 4 me decía que no tenía antivirus instalado.  

    Un ultimo detalle uso Vista SP2 x64bits y este problema aparte de lo anteriormente dicho no me deja ingresar a ninguna aplicación o pagina que necesite una dirección xxxxx@xxxxx.com espero que alguin pueda ayudarme con alguno de estos problemas

    lunes, 17 de enero de 2011 21:27

Respuestas

  • Gracias por La ayuda El Problema Que Genero La Falla de Esos Tres Programas era un Error en el Registro de igual modo muchas gracias ya que por una parte logre eliminar completamente el ESET ahora anda de lo mas bien muchas gracias por su ayuda :D
    • Marcado como respuesta molpiiii martes, 18 de enero de 2011 21:25
    martes, 18 de enero de 2011 19:53

Todas las respuestas

  • Desde hace tres días me ha dejado de funcionar el windows Defender, lo supe ya que el centro de seguridad me dijo que esta desactivado al intentar activarlo me lanzaba el siguiente error ''no se puede iniciar la aplicación  error 0x800106ba para solucionarlo... ''

    En ese mismo día no podía iniciar sesión, el problema detalladamente era que mi cuenta al escribirla se demoraba mucho en aparecer, ademas de que al intentar conectarme me lanzaba el siguiente error 800488d 

    E intentando solucionar estos dos problemas anteriores creí que una simple actualización seria la solución para mi sorpresa no podía instalar las actualizaciones recomendadas producto de otro error el error era el 800B0001

    Ya no se que hacer Ya que todas las posibles soluciones que ofrecen algunos foros solo tienen un problema y no los tres

    Para mas detalles en este momento estoy sin antivirus ya que podría ser la causa de estos problemas pero no lo eran ya que el problema triple persiste, aparte el centro de seguridad antes de que Desintalara el AVG9.0 y el ESET NOD32 Antivirus 4 me decía que no tenía antivirus instalado.  

    Un ultimo detalle uso Vista SP2 x64bits y este problema aparte de lo anteriormente dicho no me deja ingresar a ninguna aplicación o pagina que necesite una dirección xxxxx@xxxxx.com espero que alguin pueda ayudarme con alguno de estos problemas


    ¿antivirus?...
    lunes, 17 de enero de 2011 21:52
  • Arranca en modo seguro y prueba aver si funciona algo...en mi opinion, tiene toda la pinta de ser un virus, encima has pasado por dos antivirus (espero que no los tuvieses instalados a la vez) y las desinstalaciones de estos, si no se realizan con las herramientas que ellos proporcionan no suelen ser buenas..
    Comentanos.
    Saludos!
    lunes, 17 de enero de 2011 22:01
  • Arranca en modo seguro y prueba aver si funciona algo...en mi opinion, tiene toda la pinta de ser un virus, encima has pasado por dos antivirus (espero que no los tuvieses instalados a la vez) y las desinstalaciones de estos, si no se realizan con las herramientas que ellos proporcionan no suelen ser buenas..
    Comentanos.
    Saludos!


    Lo mas probable es desistalacion incompleta de antivirus por no usar las herramientas de limpieza de cada fabricante para su producto. Hay que bajarlas de su web.

     

    lunes, 17 de enero de 2011 22:09
  • Gracias por La ayuda El Problema Que Genero La Falla de Esos Tres Programas era un Error en el Registro de igual modo muchas gracias ya que por una parte logre eliminar completamente el ESET ahora anda de lo mas bien muchas gracias por su ayuda :D
    • Marcado como respuesta molpiiii martes, 18 de enero de 2011 21:25
    martes, 18 de enero de 2011 19:53
  •  ok!! gracias por el feedback,recuerda que el tema de registro si se toca sin saber puede traer consecuencias..y para próximas ocasiones,  antivirus de microsoft, http://www.microsoft.com/security_essentials/.

    De todas formas, si aportas una solución mas exacta estaría bien, piensa que otros usuarios pueden ver este mismo post y tener los mismos problemas

    Marcamos el post como resuelto, cualquier cosa, ya sabes donde estamos.

    Saludos!

     

     

    martes, 18 de enero de 2011 21:25