locked
INTEL SMART RESPONSE No me funciona el SSD como cache! ayudaaaa!!! RRS feed

  • Pregunta

  • * Hola amigos estoy preocupado porque compre 2 SSD y no puedo hacerlos funcionar con la tecnologia INTEL SMART RESPONSE!

    * Disco 1 principal G.Skills phoenix evo 115gb. SATA 2

    * Disco 2 Kingstong SV100S2d 64gb. SATA 2

    * Motheboard GIGABYTE Z68-UD4-b3

    * Windows 7 Ultimate

    * I7 2600k

    Hice lo siguiente...instale los discos en modo RAI 0 desde la bios , al disco principal o sea al G.Skills le asigne el mayor volumen en modo STREAM... soy novato mas no recuerdo.

    Reinstale Windows 7 ultimate en el disco principal o sea en el G.Skills...

    Instale la version mas reciente de INTEL RAPID STORAGE y a continuacion me detecto los siguientes discos.... ADJUNTO CAPTURAS a continuacion

     

    -------------------------------------------------------------------------------------------- ESTO ES CON LO PRIMERO QUE ME ENCONTRE----------------------------------------------------------------------

    ---------------------------------------------------------------- COMO PUEDEN VER NO SE ENCUENTRA EL ICONO DE ((( ACELERAR ))) EN EL PROGRAMA--------------------------------------------------

     

     

    ------------------------------------------------------------------------ ESTE DISCO KINGSTON DEBERIA SER EL QUE SE UTILICE COMO CACHE ISR -------------------------------------------------------

     

     

     

    +++ SI ALGUIEN PUEDE APORTAR DATOS O UNA GUIA DE COMO HACERLO FUNCIONAR SE LO VOY AGRADECER! SALUDOS A TODOS

    jueves, 1 de septiembre de 2011 23:17

Respuestas

  • mmm... creo que estás mal enfocado. Primero, antes de pensar en montar un arreglo raid, debes saber que es un pesimo negocio comprar dos discos distintos. Lo ideal es que hubieras comprado Dos G.Skill de 115, o dos Kingston de 64. Porque? Debido a que al montar el RAID 0 con dos unidades de tamaño distinto, como en tu caso, las dos tomarán el valor del menor disco, es decir 64. Tu total en RAID es de 128GB, con lo cual pierdes 51GB de valioso espacio en el disco mayor(Tu imagen lo comprueba). Yo actualmente estoy buscando como hacer funcionar la lectoescritura asincrona, que es algo que me está faltando y es requisito para que el RAID funcione como debe.

     

     

    • Propuesto como respuesta Ismael Borche lunes, 5 de septiembre de 2011 16:38
    • Marcado como respuesta Ismael Borche martes, 6 de septiembre de 2011 15:56
    sábado, 3 de septiembre de 2011 20:02