none
Error en instalación de Exchange Server 2007 SP1 RRS feed

  • Pregunta

  • Hola,
    durante la instalación de  Exchange Server 2007 SP1 en un servidor Windows 2003 Std. 32 bits, durante el chequeo de los prerequisitos "Hub Transport Role", se produce el siguiente error:

    ------------------------------------------------------------------------------------------------------------
    Error:
    There was a problem accessing the registry on this computer. This may happen if the Remote Registry service is not running; it may also indicate a network problem.


    ------------------------------------------------------------------------------------------------------------

    He comprobado que el servicio "Remote Registry" se encuentra corriendo. He buscado en google y en muchos artículos se indica que el error se debe a que el "Client for Microsoft Networks" y "File and Printer Sharing" no se encuentran habilitados en las propiedades de red de área local. Tengo 2 tarjetas de red, una de ellas está deshabilitada, y en ambas configuraciones están marcadas las opciones anteriores.

    Si alguien puede ayudarme, gracias !

    jueves, 27 de diciembre de 2007 15:27

Respuestas

  • Hola,

     

    se puede suponer que es la version Demo de Exchange 2007 SP1 que existe en version 32 bits!!!

     

    Puedes comprobar de desactivar la tarjeta red durante la instalacion.

     

    Saludos.

     

    • Marcado como respuesta Uriel Almendra lunes, 6 de mayo de 2013 15:47
    sábado, 29 de diciembre de 2007 14:30

Todas las respuestas