none
Consulta GPO AD RRS feed

  • Pregunta

  • Tengo la siguiente inquietud, al modificar una GPO tengo "problemas". Resulta que al modificar una política de usuario en cualquiera de las dos GPO creadas, no hay problemas. Pero, al modificar una política en Configuración de Equipo sólo se aplica la principal (Default Domain Policy) y no la creada dentro de la OU (se que manda la primaria pero no está configurado lo que quiero modificar en la GPO, es decir no debería tener conflicto ya que no está configurado "arriba" y si "abajo").

    miércoles, 15 de enero de 2014 11:15

Respuestas

  • Angel,

    ¿Como estas? Te hago una consulta, en la OU a la que queres aplicar la politica que tiene Configuracion de Equpo, ¿Tiene equipos adentro esa OU?

    Porque recorda, por defecto las GPO con configuraciones de equipo, se aplican solo en OU que tengan equipos adentro, asi como tambien las de Usuario que se aplican solo si hay usuarios dentro de la OU en la cual vincules la politica.

    Saludos!


    This posting is provided "AS IS" with no warranties and confers no rights! Always test ANY suggestion in a test environment before implementing!

    • Marcado como respuesta Uriel Almendra miércoles, 15 de enero de 2014 22:23
    miércoles, 15 de enero de 2014 11:55
  • Hola Angel!

    Tal como te indicó Nicolas, verificá que el equipo en el cual estás realizando la prueba este dentro de la OU donde estás aplicando la GPO.

    Si esta parte de la resolución es correcta, podes chequear la precedencia de las GPOs aplicadas a una OU. Si una Politica tiene mayor precedencia que otra sobreescribirá los settings. Te dejo algunos links relacionados.

    http://technet.microsoft.com/en-us/library/cc739343%28v=ws.10%29.aspx

    http://technet.microsoft.com/en-us/library/cc785665%28v=ws.10%29.aspx

    Espero que te sirva mi respuesta!

    Saludos.

    • Marcado como respuesta Uriel Almendra miércoles, 15 de enero de 2014 22:23
    miércoles, 15 de enero de 2014 12:17

Todas las respuestas

  • Angel,

    ¿Como estas? Te hago una consulta, en la OU a la que queres aplicar la politica que tiene Configuracion de Equpo, ¿Tiene equipos adentro esa OU?

    Porque recorda, por defecto las GPO con configuraciones de equipo, se aplican solo en OU que tengan equipos adentro, asi como tambien las de Usuario que se aplican solo si hay usuarios dentro de la OU en la cual vincules la politica.

    Saludos!


    This posting is provided "AS IS" with no warranties and confers no rights! Always test ANY suggestion in a test environment before implementing!

    • Marcado como respuesta Uriel Almendra miércoles, 15 de enero de 2014 22:23
    miércoles, 15 de enero de 2014 11:55
  • Hola Angel!

    Tal como te indicó Nicolas, verificá que el equipo en el cual estás realizando la prueba este dentro de la OU donde estás aplicando la GPO.

    Si esta parte de la resolución es correcta, podes chequear la precedencia de las GPOs aplicadas a una OU. Si una Politica tiene mayor precedencia que otra sobreescribirá los settings. Te dejo algunos links relacionados.

    http://technet.microsoft.com/en-us/library/cc739343%28v=ws.10%29.aspx

    http://technet.microsoft.com/en-us/library/cc785665%28v=ws.10%29.aspx

    Espero que te sirva mi respuesta!

    Saludos.

    • Marcado como respuesta Uriel Almendra miércoles, 15 de enero de 2014 22:23
    miércoles, 15 de enero de 2014 12:17
  • Gracias por su colaboración. Efectivamente faltaba enviar el equipo a la OU junto al usuario. Creí sólo era necesario el usuario en la OU.

    miércoles, 15 de enero de 2014 18:32