none
Sites and service no genera conexion de replicacion automaticamente RRS feed

  • Pregunta

  • Hola

    Tengo 4 dominios parent y un child domain. Cuando creo el child domain en Site and Services se genera la conexion automatica, pero el punto es que solo se genera con UN solo servidor de dominio y no con los 4, tengo la duda es normal o existe algun error de configuracion del por que no se esta generando una conexion automatica con los otros 3 servidores de dominio?

    Gracias

    miércoles, 2 de mayo de 2018 16:32

Todas las respuestas

  • Hola VR1387, primero trato de aclarar porque lo que dices no puede ser :) No pueden haber "4 dominios parent", un Dominio puede tener sólo un único "Parent"

    Entiendo que a lo que te refieres es un Dominio con cuatro Controladores de Dominio que pertenecen al mismo Dominio

    Una pregunta fundamental ¿se han creado "Sites"? ¿están todos el en el mismo "Site"? porque si están en "Sites" diferente es lo lógico. Además el que crea los objetos conexión es el servicio NETLOGON, no la aplicación

    Entre Dominios diferentes de un mismo Bosque, lo único que se replica son las particiones "Configuration" y "Schema", la del Dominio no se replica

     

    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    miércoles, 2 de mayo de 2018 19:48
    Moderador