locked
Windows 7 Pro se demora para iniciar sesión en un dominio RRS feed

  • Pregunta

  • Buenas tardes.

    Compré varios computadores DELL V130 y V131, con Winndows 7 Professional, los he ingresado al dominio el cual es un servidor Windows 2008 Server , se instalaron todas las aplicaciones, incluso el Office Home an Business 2010, el equipo se le ha asignado a un usuario con permisos administrativos locales, la primer vez que inició sesión lo hizo sin problemas, sin embargo, al apagar la máquina e iniciar sesión de nuevo, el sistema ha tomado hasta 2 hora y media para iniciar sesión, es decir, después de proporcionar las credenciales de autenticación (nombre usuario, contraseña) se queda en el mensaje "Iniciando" y se toma más de dos horas para mostrar el escritorio, le hice un formateo a la máquina e instalé de nuevo el Windows y pasó lo mismo, cabe anotar que una vez que inicia sesión, trabaja sin problemas, y si me desconecto del dominio y me voy de la oficina y trabajo localmente, inicia la sesión sin inconvenientes, pero cuando regreso a la oficina y conecto el cable de red o la red inalámrica está activada, vuelve y se presenta el problema. La solución que he tomado hasta el momento es, cuando llego a la oficina no conecto el cable de red y apago la antena WiFi de mi computador, inicio sesión sin problema y luego conecto el cable y enciendo la antena Wifi, sin embargo, esta nos es la solución más práctica y solicito que me colaboren con este tema.  Muchas Gracias.

    lunes, 21 de noviembre de 2011 22:39

Respuestas

  • Asegurate ante todo que tienes puestas como DNS' (al menos cuando estás en al oficina) la IP del controlador de dominio (y solo esta). Si no es cuando se te demora el inicio de seisón, tanto en la Wifi como en la tarjeta por cable. Cuando estés en tu domicilio entonces seguramente tendrás que utilizar otras DNS' para salir a internet, ya que no te resolverá a no ser que estés por VPN.

     

    Saludos.


    viernes, 30 de diciembre de 2011 14:05

Todas las respuestas

  • Asegurate ante todo que tienes puestas como DNS' (al menos cuando estás en al oficina) la IP del controlador de dominio (y solo esta). Si no es cuando se te demora el inicio de seisón, tanto en la Wifi como en la tarjeta por cable. Cuando estés en tu domicilio entonces seguramente tendrás que utilizar otras DNS' para salir a internet, ya que no te resolverá a no ser que estés por VPN.

     

    Saludos.


    viernes, 30 de diciembre de 2011 14:05
  • He colocado manualmente los DNS del controlador de dominio, pero el problema persiste, pero haciendo otras pruebas encontré que al parecer el problema está asociado con el servicio de cola de impresión, ya que,  los equipos inician bien si no tienen red, entonces en ocasiones para que un usuario se conecte a Windows le desconectamos el cable de red y le apagamos la inalámbrica, una vez inicia le conectamos el cable y prendemos la inalámbrica, pero empiezan los bloqueos de las herramientas de office, (Outlook, Excel, Word), normalmente se bloquea cuando trato de utilizar la barra de menú o al darle formato al texto, pero si reinicio la cola de impresión del equipo los bloqueos desaparecen, es más, cuando se reinicia la cola de impresión del equipo el usuario puede cerrar sesión e iniciarla de nuevo conectado a la red sin problemas
    lunes, 5 de marzo de 2012 19:50