locked
Duda/problema sobre hibernación, suspensión, etc RRS feed

  • Pregunta

  • Hola, quizá el asunto del mensaje no quede muy claro, pero no he sabido ponerlo de otro modo.

    Tengo un pequeño problema. tengo 2 ordenadores con Vista en la oficina, y de vez en cuando uno de ellos lo dejo descargando algo por la tarde, con la pantalla apagada.
    Claro, se tira toda la noche encendido, pero cuando por la mañana voy a utilizarlo de nuevo, enciendo la pantalla, muevo el ratón, toco teclas del teclado a ver si responde pero nada.

    Tengo que apagar el equipo del botón, porque ni siquiera me hace caso al reset.
    Al principio pensaba que era problema de mi equipo (raro, porque es completamente nuevo), pero hace unos días, nos pasó lo mismo con el pc de un compañero, exactamente en los mismos términos.

    ¿Me podríais resolver la duda de porqué pasa eso?
    Muchas gracias,
    Jairo López.
    jueves, 21 de febrero de 2008 10:12

Respuestas

  • ¿siempre lo relaciones con descarga ftp o sucede tambien por que sí?... Mira a ver las opciones de ahorro de energia en la tarjeta de red (en el Administrador de dispositivos) y no le pongas la marca de permitir desconectar para ahorrar energia... porque la mayoria del hardware en red no soporta esto...

     

    Y no es que yo sea especialemtne antiares... soy anti-loquesea que esté mal programado y cause malfuncionamientos. El Ares es lo "poercito" y mas guarro que he visto ultimamente... :-P

     

    Un saludo,

    viernes, 22 de febrero de 2008 10:12

Todas las respuestas

  •  Jairo López Escribió:

    . tengo 2 ordenadores con XP

     

    Este es el gupo de Vista. Es mas conveniente que pongas este mensaje en el grupo correspondiente.

     

    Un saludo,

    jueves, 21 de febrero de 2008 14:52
  • No no, perdon, lo he puesto mal, me refireo a dos equipos con Vista. Se me ha debido colar. Lo siento.
    Gracias
    jueves, 21 de febrero de 2008 15:42
  •  Jairo López Escribió:

    lo dejo descargando algo ...

     

    descargando...¿con qué?. Y no me digas que con el Ares...

     

    Un saludo,

    jueves, 21 de febrero de 2008 19:05
  • Generalmente con el FTP de la empresa. Otras veces ha pasado dejandolo encendido sin hacer nada.
    El Ares hace años que no lo utilizo, por lo que pueda pasar. ¿eres un poco antiares no? Jejeje
    Salu2
    viernes, 22 de febrero de 2008 9:06
  • ¿siempre lo relaciones con descarga ftp o sucede tambien por que sí?... Mira a ver las opciones de ahorro de energia en la tarjeta de red (en el Administrador de dispositivos) y no le pongas la marca de permitir desconectar para ahorrar energia... porque la mayoria del hardware en red no soporta esto...

     

    Y no es que yo sea especialemtne antiares... soy anti-loquesea que esté mal programado y cause malfuncionamientos. El Ares es lo "poercito" y mas guarro que he visto ultimamente... :-P

     

    Un saludo,

    viernes, 22 de febrero de 2008 10:12
  • Vale, lo he desactivado, y haré la prueba esta noche.
    No lo vinculo a la descarga, ya que alguna vez que me haya ido a comer (una hora o dos como mucho), he vuelto y aquello no respondía.
    Yo la verdad es que hace mucho que utilizo FTP's y torrents nada más . eMule ralentiza mucho el sistema (aparte de lo que no se ve a simple vista, que tu conocerás mejor) y para que hablar del Ares.

    Muchisimas gracias, ya te contaré.
    viernes, 22 de febrero de 2008 10:18