none
Entorno de red - Server con Windows 2008 R2 no los veo. RRS feed

  • Pregunta

  • Estimados, no logro encontar el porque de esta cuestión. Verifique si era un tema de netbios o bien seteo de la placa y no observo error en la configuracion. Me pueden dar una mano.

    gracias.

    Ale.

    viernes, 7 de mayo de 2010 20:19

Respuestas

  • Asegúrate de que en la configuración de red de estos servidores, opciones avanzadas, la conexión de red que se corresponde con el acceso de los clientes está por encima de la red privada del cluster.
    Saludos José Antonio Quílez http://msmvps.com/blogs/quilez/
    domingo, 9 de mayo de 2010 7:18
    Moderador
  • En W2008R2 la marca así la red cuando no tiene configurada Puerta de Enlace, yo estuve dando vuelta todo Internet hace un tiempo y no encontré la solución :-(

    Pero funciona bien

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    lunes, 10 de mayo de 2010 12:01
    Moderador

Todas las respuestas

  • ¿Si desde un cliente en el explorador tecleas \\NOMBRESERVIDOR te lo localiza o no? ¿Tienes instalado WINS en un servidor y configurado en todos los clientes?
    Saludos José Antonio Quílez http://msmvps.com/blogs/quilez/
    sábado, 8 de mayo de 2010 5:46
    Moderador
  • Y además de lo que comenta José, si la red está marcada como Pública no funciona Network Discovery

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    sábado, 8 de mayo de 2010 11:11
    Moderador
  • Jose, si lo busco por \\ funciona. No tengo WINS Server.

    Saludos.

    sábado, 8 de mayo de 2010 14:15
  • ok lo reviso. Esta en dominio de AD. Pero lo reviso.

    Guille tendrás la KB que habla de esto porque no lo encontre y en Windows 2008 no tuve que tocar nada.

    saludos.

    Ale

    sábado, 8 de mayo de 2010 14:20
  • Estimados esta era la causa; (http://social.technet.microsoft.com/Forums/en/winservergen/thread/2e1fea01-3f2b-4c46-a631-a8db34ed4f84)

    Los servicios necesarios para Network  Discovery opere estaba así;

    DNS Client (Automatico) OK
    Function Discovery Resource Publication (Estaba Manual) Lo inicie
    SSDP Discovery (Estaba Disabled) Lo puse a Manual - Lo inicie
    UPnP Device Host (Estaba Disabled) Lo puse a Manual - Lo inicie

    Pero tengo un tema que estoy investigando porque en Network Location muestra "Unidentified network" y no el dominio correspondiente.

    Estos Servers tienen 2 Team, uno para la subred y otra para hearbeat dado que es son cluster.

    gracias.

    ale.

     

    sábado, 8 de mayo de 2010 14:51
  • Asegúrate de que en la configuración de red de estos servidores, opciones avanzadas, la conexión de red que se corresponde con el acceso de los clientes está por encima de la red privada del cluster.
    Saludos José Antonio Quílez http://msmvps.com/blogs/quilez/
    domingo, 9 de mayo de 2010 7:18
    Moderador
  • En W2008R2 la marca así la red cuando no tiene configurada Puerta de Enlace, yo estuve dando vuelta todo Internet hace un tiempo y no encontré la solución :-(

    Pero funciona bien

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    lunes, 10 de mayo de 2010 12:01
    Moderador
  • Estimados buenas tardes he verificado el blog y a sido de mucha ayuda sus comentarios, mi problema es que active el network discovery en WS2008 R2 pero no puedo ver el servidor desde las estaciones con Windows 7.

    Agradeceria sus comentarios

    viernes, 11 de noviembre de 2011 21:26