locked
No puedo instalar windwos vista, AYUDA POR FAVOR!!! RRS feed

  • Pregunta

  • Primero saludarles.

     

    Mi problema es el siguiente:

     

    Tenía instalado Windows Vista. Adquiri nuevo hardware, Procesador, Memoria, Placa, Caja, etc.., también  adquirí un nuevo disco duro. Borré la anterior instalación de Windows Vista e instalé XP. Posteriormente Meto dvd de Windows Vista e instalo en una particion, del mismo disco que XP, creada con Partition Magic. Se instala Windows Vista y se queda bloqueado siempre al iniciar por primera vez. He probado a hacerlo desde XP, eligiendo instalación avanzada y lo mismo. También he probado a decirle a la placa que el disco de inicio es otro y he instalado ahí Vista, y lo mismo.

    Mi equipo:

    Ordenador:
          Tipo de ordenador                                 Equipo multiprocesador ACPI
          Sistema operativo                                 Microsoft Windows XP Home Edition
          Service Pack del Sistema Operativo                Service Pack 2
          Internet Explorer                                 7.0.5730.11 (IE 7.0)
          DirectX                                           4.09.00.0904 (DirectX 9.0c)
        Placa base:
          Tipo de procesador                                QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267)
          Nombre de la Placa Base                           DFI LANParty UT ICFX3200-T2R/G  (3 PCI, 3 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)
          Chipset de la Placa Base                          ATI RD600
          Memoria del Sistema                               2048 MB  (DDR2-800 DDR2 SDRAM)
          Tipo de BIOS                                      Award (12/22/06)
          Puerto de comunicación                            Puerto de comunicaciones (COM1)
        Monitor:
          Tarjeta gráfica                                   Radeon X1900 Series Secondary  (512 MB)
          Tarjeta gráfica                                   Radeon X1900 Series  (512 MB)
          Acelerador 3D                                     ATI Radeon X1900 XT/XTX (R580)
          Monitor                                           Samsung SyncMaster 199BW/940BW/MagicSyncMaster CX915BW (Digital)  [19" LCD]  (HSHL600191)
        Multimedia:
          Tarjeta de sonido                                 Creative CA20K1 X-Fi Xtreme Fidelity Audio Processor
        Almacenamiento:
          Controlador IDE                                   ATI IDE Controller
          Controlador IDE                                   Controladora estándar PCI IDE de doble canal
          Storage Controller                                Paragon NetBurning Driver
          Storage Controller                                Windows Promise FastTrak TX4300 (tm) Controller
          Storage Controller                                Windows Promise RAID Console SCSI Processor Device
          Disquetera de 3 1/2                               NEC USB UF000x USB Device
          Disquetera de 3 1/2                               Unidad de disquete
          Disco duro                                        Generic USB CF Reader USB Device
          Disco duro                                        Generic USB MS Reader USB Device
          Disco duro                                        Generic USB SD Reader USB Device
          Disco duro                                        Generic USB SM Reader USB Device
          Disco duro                                        Promise 1+0 JBOD SCSI Disk Device  (279 GB)
          Disco duro                                        ST3160811AS  (160 GB, 7200 RPM, SATA-II)
          Disco duro                                        ST3200822AS  (200 GB, 7200 RPM, SATA)
          Disco duro                                        ST3200826AS  (200 GB, 7200 RPM, SATA)
          Disco duro                                        ST380011A  (80 GB, 7200 RPM, Ultra-ATA/100)
          Disco duro                                        ST380023 A USB Device  (80 GB, 7200 RPM, Ultra-ATA/100)
          Lector óptico                                     TSSTcorp CDDVDW SH-S203B  (DVD+R9:16x, DVD-R9:12x, DVD+RW:20x/8x, DVD-RW:20x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
          Estado de los discos duros SMART                  OK
        Particiones:
          C: (NTFS)                                         68644 MB (21255 MB libre)
          D: (NTFS)                                         95125 MB (27334 MB libre)
          E: (NTFS)                                         95656 MB (92304 MB libre)
          F: (NTFS)                                         190771 MB (148186 MB libre)
          G: (NTFS)                                         76313 MB (68544 MB libre)
          H: (NTFS)                                         286157 MB (22228 MB libre)
          O: (NTFS)                                         76316 MB (74954 MB libre)
          V: (NTFS)                                         83980 MB (74414 MB libre)
          Tamaño total                                      950.2 GB (516.8 GB libre)
        Dispositivos de entrada:
          Teclado                                           logitech g-15 usb
          Teclado                                           Dispositivo de teclado HID
          Ratón                                             A4Tech USB Port Mouse
        Red:
          Tarjeta de Red                                    Marvell Yukon 88E8052 PCI-E ASF Gigabit Ethernet Controller
          Tarjeta de Red                                    Marvell Yukon 88E8053 PCI-E Gigabit Ethernet Controller  (000)
        Dispositivos:
          Impresora                                         HP Photosmart 2570 series
          Impresora                                         HP remote printers
          Impresora                                         Microsoft Office Document Image Writer
          Impresora                                         Microsoft XPS Document Writer
          Controlador FireWire                              VIA VT6307 Fire IIM IEEE1394 Host Controller (PHY: VIA VT6307)
          Controlador infrarojo                             Puerto de infrarrojos
          Controlador USB1                                  ATI SB600 - OCHI USB Controller
          Controlador USB1                                  ATI SB600 - OCHI USB Controller
          Controlador USB1                                  ATI SB600 - OCHI USB Controller
          Controlador USB1                                  ATI SB600 - OCHI USB Controller
          Controlador USB1                                  ATI SB600 - OCHI USB Controller
          Controlador USB1                                  VIA PCI-USB Universal Host Controller
          Controlador USB1                                  VIA PCI-USB Universal Host Controller
          Controlador USB2                                  ATI SB600 - EHCI USB 2.0 Controller
          Controlador USB2                                  VIA USB 2.0 Enhanced Host Controller
          Dispositivos USB                                  Concentrador USB genérico
          Dispositivos USB                                  Disco USB de NEC
          Dispositivos USB                                  Dispositivo compuesto USB
          Dispositivos USB                                  Dispositivo de almacenamiento masivo USB
          Dispositivos USB                                  Dispositivo de almacenamiento masivo USB
          Dispositivos USB                                  Dispositivo de interfaz humana USB
          Dispositivos USB                                  Dispositivo de interfaz humana USB
          Dispositivos USB                                  Dispositivo de interfaz humana USB
          Dispositivos USB                                  Dispositivo de interfaz humana USB
          Dispositivos USB                                  EZUSB PC/SC Smart Card Reader  
    --------[ Sensor ]------------------------------------------------------------------------------------------------------
        Propiedades del sensor:
          Tipo de sensor                                    ITE IT8718F  (ISA 228h)
          Tipo de Sensor GPU                                National LM64, Volterra VT1103  (ATI-I2C 18h, 70h)
          Nombre de la Placa Base                           DFI LANParty UT ICFX3200-T2R/G
          Intrusión detectada en el chasis                  Sí

        Temperaturas:
          Procesador                                        46 °C  (115 °F)
          CPU Nº 1 / núcleo Nº 1                            46 °C  (115 °F)
          CPU Nº 1 / núcleo Nº 2                            45 °C  (113 °F)
          CPU Nº 1 / núcleo Nº 3                            45 °C  (113 °F)
          CPU Nº 1 / núcleo Nº 4                            42 °C  (108 °F)
          Chipset                                           59 °C  (138 °F)
          PWM                                               37 °C  (99 °F)
          GPU                                               54 °C  (129 °F)
          GPU (ambiente)                                    53 °C  (127 °F)
          GPU VRM                                           65 °C  (149 °F)
          Seagate ST3160811AS                               45 °C  (113 °F)
          Seagate ST3200822AS                               34 °C  (93 °F)
          Seagate ST3200826AS                               33 °C  (91 °F)
          Seagate ST380011A                                 35 °C  (95 °F)

        Ventiladores:
          Chipset                                           5037 RPM
          GPU                                               1965 RPM  (27%)

        Valores de voltaje:
          Núcleo CPU                                        1.28 V
          +3.3 V                                            3.28 V
          +5 V                                              5.06 V
          +12 V                                             12.55 V
          Batería VBAT                                      3.33 V
          5V Dual                                           4.73 V
          FSB VTT                                           1.22 V
          Núcleo North Bridge                               1.30 V
          Núcleo South Bridge                               1.22 V
          DIMM                                              1.81 V
          GPU VRM                                           1.20 V

        Current Values:
          GPU VRM                                           5.45 A
          Debug Info F                                      FFFF FFFF 0086 0000 0000
          Debug Info T                                      46 37 59
          Debug Info V                                      50 4C CD B4 BE 51 71 (4F)

    viernes, 7 de septiembre de 2007 19:29

Respuestas

  • La unica alternativa posible en este punto es actualizar bios. Si despues de eso sigue pasando, esa placa o no es compatible (hay que cumplir unos canones en los estados S1 a S5 ACPI de energia para poder instalar Vista) o esta dañada. En el primer caso, indicaria que la calidad del fabricante deja mucho que desear.

     

    Bien, para actualizar la Bios necesitas un disco de arranque msdos puro. Que no cargue ni autoexec ni config. Una vez arranco con el, hay que poner en otro disquete con la actualizacion de la bios. Normalmente un programa y un archivo de datos que es el contenido de la bios.  Y actualizar. (tarda menos de un minuto)

     

    Un saludo,

     

    sábado, 8 de septiembre de 2007 7:10
  • ¿Recuerdas que te doje que esos chipset no me gustaban?. Parece ademñas que el fabricante de la placa madre no es como muy cristiano y con un soporte nulo de Bios... Lo siento, pero es que me da rabia la tomadura de pelo que os hacen a los usuarios el 99% de los fabricantes.

     

    Y para el segundo problema es sencillo. Leete este articulo mio (tu caso es similar al punto 1) del articulo.

    http://www.multingles.net/docs/jmt/wvrecarranque.html

     

    (por cierto, lo de arrancar cambiando los valores en la Bios es una chapuza...)

     

    Un saludo,

     

     

     

    sábado, 8 de septiembre de 2007 21:22

Todas las respuestas

  • Lo primero: entra ne la Bios y dale a que cargue los valores por defecto (Load Setup Default).

     

    Además, si tienes dispositivos USB desconecta todos (menos raton y teclado si lo fiesen claro). El resto, incluidos HUB, etc,... desconetalos. Ya veremos posteriormente si son o no compatibles despues de la instalacion.

     

    Si sigue colgandose, abre, quita todo las tarjetas menos la grafica... y prueba.

     

    Comentame. 

     

    viernes, 7 de septiembre de 2007 19:34
  • Por cierto, y en ppan comentario: nunca se me ocurriria a mi instalar un procesador Intel en una placa madre con chipset no Intel. Esto siempre da problemas.

     

    Un saludo,

     

    viernes, 7 de septiembre de 2007 19:36
  • Creo que es la última placa para Intel que va a llevar un chip Ati, (Supongo que por la fusión AMD-ATI), y me pareció interesante por mi gráfica, la Ati x1900xtx;  y por sus tres puertos pciex (dos para Crossfire y una para física), En la caja de la placa pone que es totalmente compatible con Windows Vista.

     

    Comentarte que desconecte todo, incluida la tarjeta de sonido, deje el raton USB conectado al teclado USB logitech g-15, También probé con un ratón usb de microsoft y un teclado genérico ps/2, quitando los anteriores. Hasta probé a quitar todos los discos duros, dejar solo el IDE e instalar, con el resultado de cuelgue de igual forma.

     

    Resumiendo: Dejando sólamente Tarjeta gráfica, raton usb, teclado ps2, un solo disco duro y dvd master y slave respectivamente, este disco duro vacío, con formato de xp ntfs. Al final el mismo resultado, cuelgue.

     

    ¿Cuál puede ser el problema?

     

    Lo que no había probado así era lo de cargar el default en Bios, pero es que lo único que le toque, como venía de fábrica fue lo de arranque con teclado usb y raton usb; y lo de qué disco duro arrancaba primero, pero vamos, al dejar uno solo, arranca en ese.

     

     

    viernes, 7 de septiembre de 2007 20:00
  • Prueba con lo de la Bios... y dime.

    Y si sigue fallando, puedes escribirles al soporte y decirles que no es compatible Vista. ¿has mirado de todas formas en el fabricante si tiene actualizaciones de la Bios?

     

    Y con respecto al chipset... ATI no sabe hacer chipsets de placa madre. No es lo suyo. Si pudieses devolverla y cambiar por una con chipset Intel... realmente lo agradecerias.

     

    Un saludo,

     

    viernes, 7 de septiembre de 2007 20:04
  • Ufff, eso va a ser un poco complicado, porque como el chipset se me subía a 75º se me ocurrió la idea de ponerle un refrigerador de thermaltake. Ahora lo tengo sobre los 50-60º. También le puse la RL al procesador. Estaba también por los 70º y ahora entre 40-50. Pero cuál es mi sorpresa al ver una mota de polvo, pensé al principio, un pequeño rectángulo, como una resistencia pero con forma rectangular, de menos de 1mm de ancho y 2 de largo. Por lo visto le di al manipular el chipset y lo saque de la placa. Lo he soldado y parece que todo funciona bien, pero por supuesto he perdido la garantía.

     

    Te comento tb que esto me pasó esta mañana y los problemas con W.Vista los llevo durante toda la semana, asi que no creo que tenga nada que ver ya que es posterior.

     

    Gracias.

     

     

    viernes, 7 de septiembre de 2007 20:15
  • ¿has pensado que lo que te te está pasando pudeira ser tambien por la manipulacion de esa placa?... No es normal que de preincpio se ponga a 75 el chipset sin carga: ya indica una anomalia...

     

    En cualquier caso ¿hay actualizacion de Bios?... es para salir de dudas. Si no la hay o ya tienes la ultima, una de dos: o el fabricnate miente con respecto a la compatibilidad, o esa placa te vino dañada...

     

    Un saludo,

     

    viernes, 7 de septiembre de 2007 20:21
  • Ya he probado a poner el default en BIOS y nada, lo mismo, en completando la instalación se queda colgado.

     

    Por la manipulación no creo que sea, el no poder instalar windows vista es anterior al percance que tuve, además en XP me funciona perfectamente.

     

    He visto que si hay varias actualizaciones pero no se como instalarlas. No entiendo bien el procedimiento, además no lo he hecho nunca. Este paso me gustaría dejarlo como última opción después de descartarlo todo ¿Crees que es ese el problema?

     

    Otro inconveniente que tengo es que creo que para actualizar la BIOS necesito hacerlo mediante un diskette y la única disquetera que tengo es USB ¿Sería incompatible?

     

    También comentarte que a 75 no se ponia en arranque, solo trabajando, en arranque sobre los 60. Busque información sobre los dos chipsets que lleva y era normal. De todas formas esas temperaturas las he bajado quitando los disipadores de fábrica y poniendo unos nuevos con ventiladores silenciosos.

     

    ¿Crees que es posible que la placa esté defectuosa teniendo en cuenta que en XP no me ha dado aún ningún problema?

    El rendimiento en XP es excepcional, de hecho en juegos como BIOSOCK, FEAR, DOUBLE AGENT, etc.. juego con todo a tope y el rendimiento es excepcional. Con 3dmark 2005, sin tocar nada de Overlook me salen más de 12000 puntos a 1024-768 y teniendo abiertos varios programas como Panda Antivirus, Aver TV, Steam, etc..

     

    Un saludo.

    viernes, 7 de septiembre de 2007 22:11
  • La unica alternativa posible en este punto es actualizar bios. Si despues de eso sigue pasando, esa placa o no es compatible (hay que cumplir unos canones en los estados S1 a S5 ACPI de energia para poder instalar Vista) o esta dañada. En el primer caso, indicaria que la calidad del fabricante deja mucho que desear.

     

    Bien, para actualizar la Bios necesitas un disco de arranque msdos puro. Que no cargue ni autoexec ni config. Una vez arranco con el, hay que poner en otro disquete con la actualizacion de la bios. Normalmente un programa y un archivo de datos que es el contenido de la bios.  Y actualizar. (tarda menos de un minuto)

     

    Un saludo,

     

    sábado, 8 de septiembre de 2007 7:10
  • Pues vas a tener más razón que un santo xd.

     

    Esto es lo que pone en una de las actualizaciones de BIOS de DFI para mi modelo:

     

     

    3.Remove Kernel_SMI_V10 to fix retail QX6700 fail in Vista

     

    ¿Es ese el problema verdad? Aunque mi micro es el QX6600

     

    Me viene un programa para actualizar BIOS desde XP, un tal WINflash, en la página del fabricante, lo he bajado y he probado a hacer una copia de mi BIOS actual y sin problema.

     

    Voy a probar a actualizarla y te cuento si me deja instalar vista entonces.

     

     

    Muchas gracias jose manuel.

     

    sábado, 8 de septiembre de 2007 10:06
  • OK. 

     

    comentanos... por curiosdada. Y ya que actualizas la Bios.. que sea la ultima...

     

    Un saludo,

     

    sábado, 8 de septiembre de 2007 10:13
  •  

    Hola de nuevo.

     

    Pues al final era la bios, tras actualizar, a la tercera que actualizé conseguí instalar windows vista.

     

    Ahora tengo dos problemas:

     

    La única actualización de Bios que me permite instalar windows vista, las he probado todas, incluida la última, luego no me deja acceder a la bios pulsando del, se keda la pantalla en negro si pulso del justo después del logo DFI. Había una actualización, la que corregía el fallo del procesador, que sí me dejaba acceder pero, por contra, no instalar Windows Vista. Probaré, ahora que conseguí instalar Vista, poner la que me deje entrar en BIOS a ver si no me da problemas en VIsta xd.

     

    El segundo problema es que mi instalación de XP está en otro disco duro, al que accedía cambiando en bios el HD de arranque  y así elegía entre Vista y XP. Ahora como no puedo acceder a bios no puedo entrar en XP. ¿Existe alguna posibilidad de, desde Windows VIsta, incluir en el menu de arranque la instalación de XP que está echa arrancando desde otro HD?

     

    Gracias por la ayuda, un saludo.

    sábado, 8 de septiembre de 2007 21:17
  • ¿Recuerdas que te doje que esos chipset no me gustaban?. Parece ademñas que el fabricante de la placa madre no es como muy cristiano y con un soporte nulo de Bios... Lo siento, pero es que me da rabia la tomadura de pelo que os hacen a los usuarios el 99% de los fabricantes.

     

    Y para el segundo problema es sencillo. Leete este articulo mio (tu caso es similar al punto 1) del articulo.

    http://www.multingles.net/docs/jmt/wvrecarranque.html

     

    (por cierto, lo de arrancar cambiando los valores en la Bios es una chapuza...)

     

    Un saludo,

     

     

     

    sábado, 8 de septiembre de 2007 21:22
  • Ah!... se me habia olvidado en el mensaje anterior: no hay fallo del procesador. Hay fallo del fabricante de Bios y sobre todo multiples fallos de ese chipset. (me di una vuelta por Google y asusta lo que hay).

     

    Un saludo,

     

    sábado, 8 de septiembre de 2007 21:38
  • Muchas gracias por tu ayuda Jose Manuel.

     

    Decirte también que muy bueno tu artículo.

     

    Lo del arranque así era para dejar un solo disco duro, el ide, para descartar todo al instalar vista. Pensaba despues hacer una instalación de vista desde XP, pero mejor y más facil si lo hago desde Vista y no tengo que volver a instalar.

     

    Lo de la placa la verdad es que da rabia, te compras una placa de gama alta (se supone xd), salgo huyendo del mal soporte que me dio Asus con la placa A7N8X DELUXE y los drivers para Vista (iba de pantallazo azul en pantallazo azul), me compro una placa de 200€, en la que en la caja lleva el logo de Windows Vista Ready; y me encuentro con esto, la pena fue lo que me pasó con ese condensador(o lo que sea), si no, la devuelvo. Si no pasa nada, pronto la cambiaré otra vez, pero es que me quedan pocos fabricantes conocidos ya que probar xd, Gigabyte quizás, he tenido varias placas suyas y bien. Lo que tengo claro es que no me fio de los que pongan el sello de windows vista, hasta que no vea en la web opiniones de usuarios diciendo que funciona bien no compro nada xd, aunque ni con esas las tienes todas, porque esta placa por lo visto funciona en vista con todos los procesadores excepto con el quad.

     

    Un saludo, y gracias de nuevo.

    sábado, 8 de septiembre de 2007 21:55
  • Hola de nuevo.

     

    Pues después de probar todas las revisiones de BIOS de la página de DFI, la única que me permite ejecutar Vista es la R6TD212, las anteriores y posteriores a esta no me lo permiten, se queda colgado al inicio.

     

    Además, las revisiones anteriores a ésta me dejan acceder a la BIOS, pero la R6TD212 y posteriores, si pulso DEL para acceder a BIOS, se queda colgado y no entra.

     

    En fin, resulta que tengo que elegir entre acceder a la BIOS o tener Windows Vista. ¡ Muchas gracias señores de DFI por su eficiencia!, seguro que esta es la última placa que les compro.

     

    Esperaré a ver si sale alguna revisión nueva que solucione esto, mientras esto es lo que tengo xd.

     

    Gracias, un saludo.

     

     

    domingo, 9 de septiembre de 2007 1:30
  • Date una vuelta por www.supermicro.com

    A pesar de ser especialistas en placas de servidores, tambien tienen placas monoprocesador para mercado domestico. Pocas pero tienen... y su calidad es bestial. Yo, desde hace años, uso solo supermicro. Y si tienes problemas para encontrarla me pones un mail y te pongo en contacto directo con el importador.

     

    Un saludo,

     

    domingo, 9 de septiembre de 2007 7:27
  • Hola de nuevo.

     

    Me gustaria que me dijeses, si es  posible, si tienen alguna solución de placas para usuario con crossfire en supermicro, puesto que yo no he visto nada. También me interesa que lleve muchos puertos sata y por lo menos 3 pci. La verdad es que me interesa conseguir la mejor placa para mi configuración.

     

    También preguntarte, si es posible, a que se pueden deber estos pantallazos azules en vista:

     

    -pfn_list_corrupt

    -memory_management

     

    Después de estar usando vista, ahora resulta que tampoco es estable, de vez en cuando me suelta  esos  dos pantallazos azules, ¿se deben tambien a la placa?, por qué, lo puedo solucionar?

     

    Gracias, un saludo.

    domingo, 9 de septiembre de 2007 20:20
  • Crossfire no que yo sepa... ya que los chipset Intel no lo soportan (al menos los que conozco y creo que todos). Pero dime ¿que necesidad tienes de ello?... una tarjeta nVidia 8800 creo que mea a todas las demas...

     

    Con respecto a puertos SATA, ninguno en placa madre vale para nada (entiendase en plan prodfesional). Los puertos sata en placa madre estan integrados en el chipset y realmente es una solucion para salir del paso: su velocidad es ridicula comparada con las tarjetas profesionales:  www.3ware.com o bien www.highpoint-tech.com capaces de dar 800 (ochocientos) MB/s (en configuracion RAID 0, claro).

     

    Aqui estoy hablando con absoluta propiedad: la maquina que yo tengo es un dual Xeon (y cada uno de los Xeon con cuatro nucleos) con 16 GB de memoria principal y con 27 discos fisicos internos. (1 ATA, 2 SCSI y 24 SATA II).

     

    Si tienes pelas y te gusta la informatica y quieres una placa bien... te aconsejaria esta: http://www.supermicro.com/products/motherboard/Xeon1333/5000X/X7DA3+.cfm la cual tiene discos SAS (que mean a los SATA, claro... pero con la ventaja que en los SAS puedes poncharle SATA's normales). Los slots PCI llegan a 64 bits y 133 MHz, frente a los miseros 32 bits y 33 Mhz de un bus PCI normal.

     

    Si no puedes permitirte un dual, puedes mirar los simples Core2Duo (y digo simples, porque incluso el de 4 nucleos deja mucho que desear frente a los anteriores) de esta pagina: http://www.supermicro.com/products/motherboard/Core2Duo/

     

    Un saludo,

    domingo, 9 de septiembre de 2007 20:43
  • En mi respuesta anterior se me habia olvidado citarte esto que preguntabas:

     

     Eaimoi Escribió:

    También preguntarte, si es posible, a que se pueden deber estos pantallazos azules en vista:

     

    -pfn_list_corrupt

    -memory_management

     

    Eso es debido a que se corrompe la lista de llamada de drivers. ¿por qué puede ser debido?: lo mas normal es a un error de un driver mal programado. Tambien es posible un error hardware, pero a nivel de driver (no CPU ni placa base).

     

    Un saludo,

    domingo, 9 de septiembre de 2007 21:23
  •  Jose Manuel Tella Llop Escribió:

    Crossfire no que yo sepa... ya que los chipset Intel no lo soportan (al menos los que conozco y creo que todos). Pero dime ¿que necesidad tienes de ello?... una tarjeta nVidia 8800 creo que mea a todas las demas...

     

    Con respecto a puertos SATA, ninguno en placa madre vale para nada (entiendase en plan prodfesional). Los puertos sata en placa madre estan integrados en el chipset y realmente es una solucion para salir del paso: su velocidad es ridicula comparada con las tarjetas profesionales:  www.3ware.com o bien www.highpoint-tech.com capaces de dar 800 (ochocientos) MB/s (en configuracion RAID 0, claro).

     

    Aqui estoy hablando con absoluta propiedad: la maquina que yo tengo es un dual Xeon (y cada uno de los Xeon con cuatro nucleos) con 16 GB de memoria principal y con 27 discos fisicos internos. (1 ATA, 2 SCSI y 24 SATA II).

     

    Si tienes pelas y te gusta la informatica y quieres una placa bien... te aconsejaria esta: http://www.supermicro.com/products/motherboard/Xeon1333/5000X/X7DA3+.cfm la cual tiene discos SAS (que mean a los SATA, claro... pero con la ventaja que en los SAS puedes poncharle SATA's normales). Los slots PCI llegan a 64 bits y 133 MHz, frente a los miseros 32 bits y 33 Mhz de un bus PCI normal.

     

    Si no puedes permitirte un dual, puedes mirar los simples Core2Duo (y digo simples, porque incluso el de 4 nucleos deja mucho que desear frente a los anteriores) de esta pagina: http://www.supermicro.com/products/motherboard/Core2Duo/

     

    Un saludo,

     

    Creo que MSI tiene algunas placas con chipset INTEL que soportan CROSSFIRE

    http://www.msicomputer.com/product/p_spec.asp?model=P35_Platinum&class=mb

     

    De todas formas la primera que me citas me parece interesante, ¿sobre que precio hablamos cuando dices tienes pasta? ¿puedes pincharle solo un micro y funcionar hasta que pongas otro? ¿soportaría mi memoria GEIL DDR2 800?

     

    Gracias por tu ayuda, un saludo.

    lunes, 10 de septiembre de 2007 0:13
  • No se el precio pero andará por los 600 euros. La memoria tiene que ser por narices ECC (no se concibe una placa seria que no lleve control de paridad hardware y correccion de errores en la propia memoria). Y la memoria debe ser 667 / 533MHz para funcionar a 1333 o a 1066 Mhz el bus (la memoria 800 es muy lenta frente a esa y no está soportada).

     

    Y sí. Con un somo micro funciona. Pero cuando se ponga el segundo debe ser "identico".

     

    Un saludo,

     

    lunes, 10 de septiembre de 2007 7:51
  • Precisamente esta mañana he tenido que pedir un presupuesto de componentes de es placa. La tarjeta son 490 euros, cada CPU (xeon quad a 2,66) son 640 y cada tira de memoria de 2 GB y 667 Mhz -bus a 1333- son 120 euros. (solo he pedido presupuesto para tiras de 2 GB por lo que el precio de las de solo 1 GB sera sensiblemente inferior a menos de la mitad de ese precio.

     

    Un saludo,

     

    lunes, 10 de septiembre de 2007 13:52
  •  

    Ufff, ahora mismo me he apuntado a un módulo que me soplan 1800€, y las piezas las acababa de comprar todas, se me va un poco de presupuesto tener que cambiar ordenador completo prácticamente. Sin embargo la otra placa creo que es compatible con mis GEIL DDR2 800 6400 y el  QUAD CORE 6600, me refiero a la C2SBA+II   http://www.supermicro.com/products/motherboard/Core2Duo/G33/C2SBA+II.cfm

     

    ¿Sobre que precio anda esa? Lo he buscado en internet y no veo nada xd.

    ¿Estoy en lo cierto y es compatible con mi memoria y procesador?

     

    Una consulta más, ahora mismo no me deja activar mi copia de Windows Vista, me dice que la id de producto ya está en uso, que puedo hacer?

     

    Gracias, un saludo.

     

    martes, 11 de septiembre de 2007 8:06
  • Tengo que hablar con mi proveedor hoy y de paso le pregunto el precio y a la tarde te lo digo. (y lo de lo la compatibilidad de memoria).

     

    Y de lo de la activacion, deberás activar telefonicamente. La llamada es gratuita, el centro de activacion funciona 24 * 7 y no ponen ninguna pega...

     

    Un saludo,

    martes, 11 de septiembre de 2007 9:06
  •  Jose Manuel Tella Llop Escribió:

    Tengo que hablar con mi proveedor hoy y de paso le pregunto el precio y a la tarde te lo digo. (y lo de lo la compatibilidad de memoria).

     

    Y de lo de la activacion, deberás activar telefonicamente. La llamada es gratuita, el centro de activacion funciona 24 * 7 y no ponen ninguna pega...

     

    Un saludo,

     

    Gracias, no me han puesto ninguna pega para activarlo.

    A la espera de tus noticias sobre la placa, un saludo.

    martes, 11 de septiembre de 2007 11:38
  • me han docho que 165 + IVA y que esa memoria si que se puede usar.

     

    Un saludo,

     

    martes, 11 de septiembre de 2007 14:18
  •  

    Gracias x tu respuesta.

     

    ¿Supongo que el procesador también puedo usarlo? Intel Core Quad 6600

     

    También preguntarte: ¿Con esta placa de supermicro ya no tendré problemas para windows vista verdad, es compatible?

     

    Si puedes me dices como comprarla.

     

    De nuevo gracias y un saludo.

    martes, 11 de septiembre de 2007 14:22
  • No tendrás ni un solo problema... (te vas a aburrir con ella... :-P)

     

    Ponme un mail a jmtella@compuserve.com y te pongo en contacto con el importador. En 24 horas la tienes.

     

    Un saludo,

     

    martes, 11 de septiembre de 2007 14:29
  •  Jose Manuel Tella Llop Escribió:

    me han docho que 165 + IVA y que esa memoria si que se puede usar.

     

    Un saludo,

     

     

    Pues tras hablar con la persona que me indicaste, resulta que la memoria solo puede ser de 1,8v., con lo cual la mía no me valdría.

     

    La verdad es que me gusta bastante esta placa, pero me voy a esperar un mes o así, hasta sanear un poco la economía, ya que tendría que comprar memoria. Respecto a esto, tengo pedidos dos módulos DDR2, eran GeIL Memoria RAM DDR2 2X1024mb ESOTERIA Carbono Silver PC2-6400 DDR2-800 SPD para Overclocking, pero también son de 1.9-2.5V, por lo que lo voy a cancelar y cambiar por otras.

     

    ¿Conoces algun modelo de 1,8v que sean buenas para esta placa?

     

    Por cierto la placa será al final la +II, no la +. De todas formas la diferencia de precio es mínima y lleva el nuevo chipset y dos sata2 más.

     

     

     

    Gracias, un saludo.

     

    martes, 11 de septiembre de 2007 16:27
  •  Eaimoi Escribió:

    ¿Conoces algun modelo de 1,8v que sean buenas para esta placa?

     

    La propia persona de contacto que te he dicho te suministran la memoria tambien. Son importadores en general y no solo de Supermicro. Y me fio muchisimo de tidas sus calidades.

     

    Un saludo,

     

    martes, 11 de septiembre de 2007 17:09