none
Problemas de conexión en Windows Server 2008R2 RRS feed

  • Pregunta

  • Buenas tardes, les comento ya que no se en que foro o parte de esta web colgar mi pregunta/consulta. Hace ya un tiempo que me vengo instalando un servidor en mi casa y tengo el problema que cada vez que inicio el sistema operativo (Windows Server 2008R2) no tengo acceso a Internet, quisiera aclarar que tengo dos notebooks, una PC de escritorio (ambas con Windows 7) y dos celulares con Android y todos estos pueden conectarse normalmente, aclaro esto para descartar que sea un problema del router y/o modem.

    Les dejo a continuación imágenes de pantalla que he sacado para que se orienten a ver cuál podría llegar a ser mi problema.

    https://mega.co.nz/#!1s4jTLJa!YNhWVpqX6OjsFD6dfqIGiv2-QosHtiYwUMotsGRDP4I

    Si bien al hacer clic en el icono de red, luego en Abrir Centro de redes y recursos compartidos, Conexión de área local 3 y por ultimo Diagnosticar el problema se me soluciona momentáneamente ya que cuando reinicio la computadora o la apago el problema vuelve a aparecer y tengo que hacer todo el procedimiento nuevamente.

    Espero que me puedan ayudar. Desde ya muchas gracias.

    sábado, 26 de julio de 2014 22:19

Todas las respuestas

  • Hola Leandro como estas,

    Ejecuta ipconfig /all > ip.txt y postea la configuración de red

    El server pertenece a un dominio ? o es un workgroup ? tienes firewall acitvado ? algun antivirus ?

    Desde event viewer > system, busca solo los errores y postea el event id y source.

    domingo, 27 de julio de 2014 3:22
  • 1) Al ir a Inicio >> Ejecutar >> CMD >> Y escribir ipconfig /all > ip.txt no me aparece nada, en cambio si hago ipconfig /all me aparece lo que se ve en la imagen que dejo a continuación (obviamente que ahora me conecte ya que puse en Windows que diagnostique mi problema de red, pero si apago o reinicio el sistema operativo, el problema vuelve a aparecer)

    https://mega.co.nz/#!B55UTZ5K!fiFMaypfkuJxlpU-7Xbd4QYenEyCd3_HTXFn2bsagOM

    Igual al buscar en el buscador de Windows Ip.txt me aparece el siguiente archivo,

    https://mega.co.nz/#!B1By3LgB!zHurJjo2XGtWOg-rCXhnuWVro0uN6Hv5-f1GJuXRGGI

    2) Con respecto al Workgroup siempre quise configurarlo, pero no se como, ya que desde Windows 7 (es como más sencillo, desde el punto de vista que entraba a Panel De Control >> Grupo Hogar y ahí configuraba todo). Ahora bien si quiero entrar a alguna computadora llendo desde Red >> entrando a una computadora X, me pide usuario y contraseña, puedo entrar y copiarme archivos (siempre que lo haga desde Windows Server 2008 R2), si lo que quiero es entrar desde Windows 7 a Windows Server 2008 R2 no puedo y no se el porque de esto.

    3) Firewall: lo había desactivado.

    4) Antivirus: nunca lo instalé.

    Espero que me puedan ayudar, en caso de que necesiten que les envíe algo más me avisan y lo trato de subir a mega así ven imágenes o algún archivo en particular.

    domingo, 27 de julio de 2014 17:14
  • Postea las imagenes en este foro, no las puedo ver. Recomendable instalar antivirus, estar activado y actualizado tanto en el server y en las estaciones de trabajo. Desde event viewer > system, busca solo los errores y postea el event id y source.
    lunes, 28 de julio de 2014 15:24