none
WSUS no me detecta los equipos RRS feed

  • Pregunta

  • Hola tengo un Windows Server 2008 SP2 y tengo un par de equipos en la red sin contar el servidor, la cosa es que al instalar y configurar WSUS, no me detecta los equipos, le he pasado el WSUS diagnostic tools para clientes y esto es lo que me sale.

    E:\>ClientDiag.exe WSUS Client Diagnostics Tool Checking Machine State Checking for admin rights to run tool . . . . . . . . . PASS Automatic Updates Service is running. . . . . . . . . . PASS Background Intelligent Transfer Service is not running. PASS Wuaueng.dll version 7.6.7600.256. . . . . . . . . . . . PASS This version is WSUS 2.0 Checking AU Settings AU Option is 4: Scheduled Install . . . . . . . . . . . PASS Option is from Control Panel Checking Proxy Configuration Checking for winhttp local machine Proxy settings . . . PASS Winhttp local machine access type <Direct Connection> Winhttp local machine Proxy. . . . . . . . . . NONE Winhttp local machine ProxyBypass. . . . . . . NONE Checking User IE Proxy settings . . . . . . . . . . . . PASS User IE Proxy. . . . . . . . . . . . . . . . . NONE User IE ProxyByPass. . . . . . . . . . . . . . NONE User IE AutoConfig URL Proxy . . . . . . . . . NONE User IE AutoDetect AutoDetect not in use Checking Connection to WSUS/SUS Server WUServer = http://Elder.com WUStatusServer = http://Elder.com UseWuServer is enabled. . . . . . . . . . . . . . . . . PASS VerifyWUServerURL() failed with hr=0x800710dd El identificador de operaciľn no es vßlido.

    Buscando en estos foros he encontrado referencias de que el error era culpa de la cuentas, que en español no he encontrado ninguna de las dos, eso si en el builtin hay un grupo de usuarios\Interactive y usuarios autentificados y tambien en Grupo de acceso de autorizacion de Windows\Enterprise domain controllers que son usuarios exteriores al dominio.

    lunes, 14 de octubre de 2013 13:36

Todas las respuestas