none
No llegan ni se visualizan correos en la Bandeja de entrada RRS feed

  • Debate general

  • Tengo una cuenta donde se pueden enviar correos, puedo hacer uso del calendario y agenda como también otras funciones de la aplicación sin problemas, el detalle es  que no aparece ningún mensaje en la bandeja de entrada si bien probé la conexión de Internet y realizo el diagnostico este se puede conectar con el servidor e incluso hacer el envío del mail de test del servicio, pensé que la bandeja de entrada estaba direccionando a otra ruta pero no esta direccionado a ningún otro lugar la bandeja revise a detalle la conflagración incluso instale y reinstalé el Office y el problema continua y lo mas raro es que no me sale ningún mensaje de error si archiva elementos enviados y eliminados pero no me llega ningún correo a la bandeja de entrada, también cree otra cuenta de usuario y tiene el mismo problemas 
    viernes, 5 de marzo de 2010 17:34

Todas las respuestas

  • ¿te has enviado mensajes de prueba?
    ¿Qué ocurre cuando pulsas Enviar y Recibir?
    ¿Se ha modifiado algo de los grupos de Envío y Recepción?
    ¿Qué versión de Outlook?
    ¿No estará la cuenta redireccionada a alguna otra?
    Palel – MVP Outlook
    Web de Informática
    Blog Personal
    Vídeo Tutoriales

    viernes, 5 de marzo de 2010 19:27
  • ¿te has enviado mensajes de prueba?
    ¿Qué ocurre cuando pulsas Enviar y Recibir?
    ¿Se ha modifiado algo de los grupos de Envío y Recepción?
    ¿Qué versión de Outlook?
    ¿No estará la cuenta redireccionada a alguna otra?
    Palel – MVP Outlook
    Web de Informática
    Blog Personal
    Vídeo Tutoriales

     


    Tengo el mismo problema, envio y recepciono los correos, pero no aparecen en mi bandeja de entrada ni de salida, utilizo el outlook 2010 OLP, en otras maquinas si trabaja normal, solo en una de ellas hay ese problema.

    Gracias

    martes, 26 de abril de 2011 15:48
  • ¿Qué tipo de cuenta hay configurada?

    ¿Te has enviado un mensaje para verificar si entran los correos?

    ¿Alguna regla configurada?

    ¿A través del correo vía web se visualizan mensajes en la Bandeja de entrada?

    ¿Qué antivirus hay instalado?


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    miércoles, 27 de abril de 2011 11:21
  • ¿Qué tipo de cuenta hay configurada?

    ¿Te has enviado un mensaje para verificar si entran los correos?

    ¿Alguna regla configurada?

    ¿A través del correo vía web se visualizan mensajes en la Bandeja de entrada?

    ¿Qué antivirus hay instalado?


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

     


    Buenas, no se los demas usuarios, pero estimo que tambien, primero realizamos las pruebas que podemos realizar, como enviarse un correo a la misma cuenta o bien desde otra a traves de internet, borrar la cuenta y volverla a crear, crear un nuevo PST, todas estas son las que hice, tengo un cliente con 15 equipos de los cuales 3 presentan este problema, tuve que volver a versiones anteriores del programa para que puedan trabajar.

    Atte.

    Martin Gimenez.

    viernes, 17 de junio de 2011 17:54
  • Perdon respondo las preguntas del MVP.

    Tipo de cuenta POP3

    No hay reglas configuradas.

    Se ven correos en el sitio web del servidor.

    Avira Free.

     

    Saludos.

    viernes, 17 de junio de 2011 17:56
  • ¿En el sitio web del servidor tampoco entran los correos que envías desde otras cuentas?

    ¿En Outlook, has probado a desactivar el antivirus?


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    viernes, 17 de junio de 2011 18:15
  • hola:

    Eh escrito en este hilo, porque tengo el mismo problema que la persona que lo creó y necesito solucionarlo al sicronizar las carpetas manualmente no arroja ningun tipo de error, pero tampoco descarga los correos y en el webmail estan entrando. Esto ocurrío de un dia para otro sin cambio alguno.

    lo que eh hecho:

    - Desactivar el antivirus y la revision de correos.

    - Reconfigurar la cuenta al crearla de nuevo (solucion de dos semanas)

    - Reparar la cuenta de correo.

    todo esto es con una cuenta de pop3, la cual es la unica de varios equipos que presenta problema (todos usan el mismo servidor pop3)

    y una segunda cuanta con exchange que sucede lo mismo.

    Como nota aparte el intercambio de cache esta activado y pregunta por nuevos correos cada 10 min.

    de antemano muchas gracias.

    adíos.

    • Editado urlick miércoles, 23 de mayo de 2012 2:43
    miércoles, 23 de mayo de 2012 2:42