none
:NET Framework 3.5 SP1 en windows server 2008 st R2 RRS feed

  • Pregunta

  • Hola

    Al tratar de instalar el paquete dotnetfx35 (SP1 para framwork 3.5), no puedo hacerlo, solo me abre el instalador y se cierra inemdiatamente sin hacer nada.

    Como puedo instalar este paquete en esta version de windows???

    Mil gracias

    miércoles, 6 de octubre de 2010 21:24

Respuestas

Todas las respuestas