locked
No funcionan las búsquedas en buzones ADICIONALES en Outlook 2007 RRS feed

  • Pregunta

  • Buenos días,

    Vengo del foro de Outlook, me han recomendado que cuelgue aquí también nuestra consulta, por si podéis ayudarnos a nivel de Exchange.

    El asunto es, básicamente, que dentro del Outlook 2007 no nos permite realizar búsquedas en buzones adicionales/secundarios.

    No sabemos si es necesario realizar alguna modificación en el servidor de Exchange, alguna configuración en concreto que no había que hacer antes, puesto que con Outlook 2003 funcionaba todo correctamente y ha sido al cambiar de versión que experimentamos este problema.

    El despliegue está hecho sobre XP en el cliente con Office SP2 y el server es Exchange 2003.

    Por si os sirve de algo, os pongo el enlace al hilo original de Outlook donde inicié la consulta: http://social.technet.microsoft.com/Forums/es-ES/officees/thread/5d0145c6-43ab-4845-a66d-8328f52cb1b7

    Muchas gracias de antemano.

    martes, 19 de octubre de 2010 11:33

Todas las respuestas

  • Buenas Arval,

    Por lo que he interpretado el problema principal es que aquellos usuarios que tienen agregado a su cuenta de outlook, otra cuenta de un usuario diferente de la organizacion  tiene permisos para poder ver el correo pero a la hora de hacer una busqueda no?

     


    MCSE Formador y Consultor Microsoft.
    miércoles, 20 de octubre de 2010 13:13
  • Buenos días Raúl,

    No son exáctamente cuentas de otro usuario de la organización, realmente son buzones adicionales, con su propia Bandeja de Entrada, Elementos enviados, etc. Pero, en definitiva, no deja de ser una cuenta delegada. Y, como indicaba, el problema es que no permite realizar búsquedas ni indexar ese buzón adicional. No aparece en las opciones a elegir y no sabemos si tiene que ver con alguna política que haya que habilitar en el server o diréctamente a nivel de usuario (aunque ya hemos probado con todo).

    Si puedes orientarnos o ayudarnos, muchas gracias de antemano. Si necesitas más información, tampoco dudes en pedírnosla.

    Un saludo, esperamos vuestras respuestas.

    jueves, 21 de octubre de 2010 7:19
  • Buenas tardes,

    Tengo exactamente el mismo problema, y por más que navego no encuentro el modo de buscar en esos buzones adicionales.

    Sé que el hilo es antiguo, pero agradeceré indicaciones si pudisteis solucionarlo.

    Gracias

    • Propuesto como respuesta gorgo78 viernes, 10 de agosto de 2012 11:20
    • Votado como útil gorgo78 viernes, 10 de agosto de 2012 11:20
    martes, 17 de julio de 2012 13:23
  • Buenas Tardes:

    Creo que el problema que tenéis es muy parecido al que me ha surgido hace unos días.

    Os comento la situación que tuve:

    Tenía un equipo al que le fallaban las búsquedas de los buzones adicionales, la usuaria tenía configurado por defecto un pst y añadido varios buzones de otros usuarios. No los hacía correctamente o no mostraba ninguna búsqueda tanto en el calendario que tenía compartido con otra persona como los contactos. Se realizó la indicación pero seguía fallando, después de hacer varias pruebas junto con un compañero, probamos a poner el correo de la usuaria en el buzon (le quitamos por defecto el pst), y volvimos a realizar la indización. y comprobamos que las búsquedas la realizaba correctamente. No se si es vuestro caso, pero lo comento por si os puede servir de ayuda.

    Un saludo.

    viernes, 10 de agosto de 2012 11:32