none
Problemas con Controladores de dominio RRS feed

  • Pregunta

  • Buen dia, quiero ver si me pueden ayudar con un problema que tengo.

    Ultimamente me ha aparecido el siguiente mensaje en el visor de sucesos

    Origen: Userenv

    ID del suceso: 1054

    Descripcion: Windows no puede obtener el nombre del controlador de dominio para la red de su equipo (error de red inesperado). Se ha anulado el proceso de directiva de grupo

    Ya verifique estuviera funcionando correctametne el DNS, que resolviera correctametne los nombres de los DC, verifique que se aplicaran las politicas de grupo. Cabe señalar que tengo dos controladores de dominio, este error me aparece en ambos :S

    ¿Alguna pista por donde seguir? 

    Saludos...


    amejia
    martes, 5 de abril de 2011 19:08

Respuestas

  • Hola

    Si en los equipos que te pasa son Windows XP contra controladores de Dominio de Windows 2003 y tienes Switch, CISCO, mirate que en esa boca de red, tengas activado el PorFast.

    Es un error comun de los XP con SiwtcH Cisco y si el Porfast no esta activado en esas bocas, que den ese tipo de mensajes, el equipo arranca antes los servicios que este la boca del Switch levantada, con lo que suele dar ese problema.

    Jorge


    Gargamelt
    • Propuesto como respuesta Ismael Borche jueves, 7 de abril de 2011 19:48
    • Marcado como respuesta Ismael Borche lunes, 11 de abril de 2011 15:06
    miércoles, 6 de abril de 2011 8:39

Todas las respuestas

  • Pasa un dcdiag y un netdiag a ambos DCs y pon por aquí los resultados

    Y revisa este link: http://www.eventid.net/display.asp?eventid=1054&eventno=1393&source=Userenv&phase=1


    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007 & Exchange 2010)
    Citrix CCA
    martes, 5 de abril de 2011 20:28
    Moderador
  • Hola

    Si en los equipos que te pasa son Windows XP contra controladores de Dominio de Windows 2003 y tienes Switch, CISCO, mirate que en esa boca de red, tengas activado el PorFast.

    Es un error comun de los XP con SiwtcH Cisco y si el Porfast no esta activado en esas bocas, que den ese tipo de mensajes, el equipo arranca antes los servicios que este la boca del Switch levantada, con lo que suele dar ese problema.

    Jorge


    Gargamelt
    • Propuesto como respuesta Ismael Borche jueves, 7 de abril de 2011 19:48
    • Marcado como respuesta Ismael Borche lunes, 11 de abril de 2011 15:06
    miércoles, 6 de abril de 2011 8:39