none
SE TARDA HASTA 3 MINUTOS EN SALIR UNA IMPRESION POR RED RRS feed

  • Pregunta

  • Hola a todos!

    Tengo un multifuncional canon al cual todos mis usuarios imprimen por TCP/IP, desde hace unas 3 semanas las impresiones de todos los usuarios se tardan en salir hasta 3 minutos o mas, cuando anteriormente salian en segundos, de hecho cuando mandan imprimir sin haber nada en la cola de impresion despues de 2 o 3 minutos les sale el globo indicandoles que hubo problemas de impresion y que la impresion no salio, mas sin embargo al ir fisicamente a la impresora resulta que la impresion si salio, pero como les comento hasta despues de 3 o mas minutos, en cuanto a lo que mandan imprimir, es de todo, desde un simple archivo de texto de unas cuantas lineas, hasta un pdf o excel y en todos los casos el problema persiste. En todas las PC´s la velocidad de red en cuanto a internet o el acceso a otros recursos de red es aceptable, osease no tienen lentitud como lo experimentan en la impresion. Que mas puedo revisar si ya revise lo siguienteÑ

    * En todas las PC´s ya se les dio una scaneada con mas de 3 antivirus, antispyware y antimalware distintos sin salir ningun tipo de amenaza

    * Cambie de nodo de red a donde estaba conectada la multifuncional, incluso el cable de red tambien se lo cambie en 3 ocasiones.

    * Ya me cambiaron la tarjeta principal y la tarjeta de red de la impresora

     

    Que mas pudiera hacer para resolver esta falla?

     

    Saludos y gracias

    jueves, 29 de septiembre de 2011 15:05

Todas las respuestas