locked
Problema con la instalación de .NET framework, RRS feed

  • Pregunta

  • Hola a todos, necesito instalar un software que al instalarlo me pide que necesito el .NET framework 1.1 aun teniendo versiones mas nuevas.

    El problema viene cuando le doy a instalar a este y me sale el siguiente error:

    Este software tiene un problema de compatibilidad conocido con IIS en esta plataforma.

    El SO de mi ordenador es un windows 7 x64

     

    Gracias a todos!

    lunes, 26 de julio de 2010 20:17

Respuestas

  • Hola,

    Te has fijado que la aplicación realmente si esté aprobada con compatibilidad para Windows 7?


    Sergio Calderón | Microsoft Student Partner | Swat Team Microsoft - Windows Client
    martes, 27 de julio de 2010 2:00