none
No puedo seleccionar el idioma en Microsoft Office RRS feed

  • Pregunta

  • Acabo de comprar el Microsoft Office Hogar y Estudiantes 2013, ya le metí el código de activación y ahora, en "preferencias" me pide que seleccione mi país y mi idioma. Mi problema está en que el país lo puedo seleccionar perfectamente, pero el idioma no me deja seleccionarlo, le doy al botón para desplegar las opciones y no se desplega y, sin eso no puedo continuar la activación. Si me pudieran decir que debo hacer. Gracias de antemano.
    martes, 17 de diciembre de 2013 17:07

Respuestas

  • ¿La instalación es por disco o descarga de internet? Si es la segunda podrías probar utilizando otro navegador y ver si el problema persiste, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra jueves, 19 de diciembre de 2013 17:05
    martes, 17 de diciembre de 2013 18:10

Todas las respuestas

  • Acabo de comprar el Microsoft Office Hogar y Estudiantes 2013, ya le metí el código de activación y ahora, en "preferencias" me pide que seleccione mi país y mi idioma. Mi problema está en que el país lo puedo seleccionar perfectamente, pero el idioma no me deja seleccionarlo, le doy al botón para desplegar las opciones y no se desplega y, sin eso no puedo continuar la activación. Si me pudieran decir que debo hacer. Gracias de antemano.
    • Combinado Uriel Almendra martes, 17 de diciembre de 2013 17:25 Same question by same user
    martes, 17 de diciembre de 2013 17:02
  • Hola y gracias por usar los foros de TechNet, por favor prueba definiendo Internet Explorer como navegador predeterminado, si después de eso el problema persiste, por favor resetealo desde:

    Herramientas -> Opciones de Internet -> Avanzadas -> Restaurar...

    Prueba y no olvides comentar al respecto.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra martes, 17 de diciembre de 2013 17:20
    martes, 17 de diciembre de 2013 17:20
  • Gracias por la respuesta.

    He probado ambas cosas y no han resultado ninguna de las dos, me sigue apareciendo el mismo problema.

    martes, 17 de diciembre de 2013 17:57
  • ¿La instalación es por disco o descarga de internet? Si es la segunda podrías probar utilizando otro navegador y ver si el problema persiste, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra jueves, 19 de diciembre de 2013 17:05
    martes, 17 de diciembre de 2013 18:10