locked
Se desconecta de la red RRS feed

  • Pregunta

  • Buenas tardes, tengo varios equipos con sistema operativo XP, y otros con win7  pro, sucede que los de win 7, me saca de la red aleatoriamente, no se que sucede pero los de xp, funcionan correctamente, creo que cometí un error al pasarme a win 7, ya que en lugar de tener buen funcionamiento lo que tengo son problemas, solicito de su ayuda, una cosa más, no le tengo dominio si no  grupo de trabajo, esto esta bien?

    Gracias por su ayuda

    Wil Ferney Osuna

    miércoles, 14 de enero de 2015 19:46

Respuestas

  • Hola, Will:

    No es que esté bien o mal el hecho de no tener un dominio. De hecho, el motivo principal por el que se recomienda hacer uso de un entorno de dominio en vez de un Grupo de Trabajo es principalmente por la centralización de los sistemas: Todo se podría gestionar desde los servidores (parámetros de seguridad, accesos, recursos, previsiones de crecimiento.. etc) y por ello resulta mucho más sencillo. No obstante, no es estrictamente obligatorio implementar el rol de Active Directory en un servidor, y montar las estaciones cliente "porque sí". Si no quieres, no lo hagas. Te "molestará" tener que gestionar cada máquina independientemente, pero eso ya es otro asunto..

    Respecto al error que señalas con las estaciones cliente con sistemas MS w7ven, no nos haces saber ningún detalle técnico que nos dé una pista inicial de los fallos: Actualizaciones Automáticas, programas instalados, accesos a resursos de red..

    Te ruego al menos nos envíes una captura de los registros de error que sin duda tienes que tener en el Visor de Sucesos de al menos una de las estaciones MS w7ven. A partir de ahí, quizá podamos decirte algo..

    Desiderio Ondo || Engineer

    • Propuesto como respuesta Moderador M jueves, 15 de enero de 2015 15:41
    • Marcado como respuesta Moderador M lunes, 19 de enero de 2015 15:18
    jueves, 15 de enero de 2015 14:17