none
Instalar aplicacion durante el inicio de sesion, deshabilitada RRS feed

  • Pregunta

  • Por algun motivo que desconozco la opcion 'Instalar esta aplicacion durante el inicio de sesion' la tengo deshabilitada, alguien sabe porque puede ser??? :(

    Hace unos dias tenia la opcion de activarla y me iba de maravilla en mi dominio

    Hay alguna opcion que habilita o deshabilita esta opcion???

    muchas gracias

    martes, 1 de abril de 2014 11:53

Respuestas

  • Hola AlexMola como estas,

    Puedes buscar el o los event id en el event viewer sobre cualquier tipo de modificación en GPO:

    http://technet.microsoft.com/en-us/library/cc749336(v=ws.10).aspx

    O tambien puedes verificar los permisos de usuario y de server, me refiero a el estado de salud.

    Espero sea de guía. Saludos.
    jueves, 3 de abril de 2014 15:44

Todas las respuestas

  • Hola AlexMola como estas,

    Puedes buscar el o los event id en el event viewer sobre cualquier tipo de modificación en GPO:

    http://technet.microsoft.com/en-us/library/cc749336(v=ws.10).aspx

    O tambien puedes verificar los permisos de usuario y de server, me refiero a el estado de salud.

    Espero sea de guía. Saludos.
    jueves, 3 de abril de 2014 15:44
  • Los permisos no son, eso fué lo primero que revisé, voy a darle un ojo a les logs, pero como no sé cuando fué me va a costar encontrarlo ;)

    Sigo informando con lo que encuentre.

    Muchas gracias ;)

    lunes, 7 de abril de 2014 6:41
  • Os vais a quedar con 'el culo vuelto'

    Simplemente pulsando el radio box de 'Asignada' se activa la opcion de 'instalar en el inicio'.

    Por lo visto es algo que siempre he hecho.

    lunes, 14 de abril de 2014 6:48