none
Error en plantillas administrativas "Error al recopilar datos para Plantillas administrativas" RRS feed

  • Pregunta

  • Hola buenas,

    Les cuento, el día de hoy he ingresado a mi editor de politicas de grupo y cuando fui a revisar los la configuración de una de las politicas me encontré con el siguiente error "Error al recopilar datos para Plantillas administrativas" Se produjeron los siguientes errores: e indica una hilera de admx que no encuentra en el volumen sysvol... que pudo haber sucedido?

    Como dato les puedo decir que actualmente está configurado como Central Storage y es un Server 2008 r2 Foundation.

    Gracias de antemano.

    viernes, 5 de octubre de 2018 11:27

Respuestas

  • Hola de nuevo,

    A ver si te sirve este enlace

    En tu caso tendrías que bajarte estas otras admx.

    Suerte!
    viernes, 5 de octubre de 2018 12:05
  • Hola buenas,

    Si, es el mismo, es decir, cuando ingreso a la parte de la edición de cualquier politica, en la parte de plantillas administrativas, ya sea nueva o previamente configurada me aparece ese error indicando que no encuenta los admx, ninguno.

    Si se hizo un cambio recientemente, y por allí me parece que viene el problema, quería tener dentro de mis plantillas, politicas para windows 10 para configurar Windows Hello y me baje las admx correspondientes y las pegue en Policiy Definitions, anteriormente hice una copia de toda la carpeta Policy Definitions por si acaso.

    Un saludo.

    lunes, 8 de octubre de 2018 14:12

Todas las respuestas

  • Hola de nuevo,

    A ver si te sirve este enlace

    En tu caso tendrías que bajarte estas otras admx.

    Suerte!
    viernes, 5 de octubre de 2018 12:05
  • Hola buenas, 

    He descargado las plantillas del enlance y reemplazado las que ya tenía en Policy Definition pero el problema persiste.

    lunes, 8 de octubre de 2018 8:08
  • Hola,

    El error es el mismo que se ve en el pantallazo?? Por buscar algo más de información.

    Te pasa solo en el DC o si accedes desde otro equipo para editar la politica tambien te pasa?

    Has realizado algún update o algún cambio, desde la vez anterior que entraste.

    Saludos,

    lunes, 8 de octubre de 2018 8:21
  • Hola buenas,

    Si, es el mismo, es decir, cuando ingreso a la parte de la edición de cualquier politica, en la parte de plantillas administrativas, ya sea nueva o previamente configurada me aparece ese error indicando que no encuenta los admx, ninguno.

    Si se hizo un cambio recientemente, y por allí me parece que viene el problema, quería tener dentro de mis plantillas, politicas para windows 10 para configurar Windows Hello y me baje las admx correspondientes y las pegue en Policiy Definitions, anteriormente hice una copia de toda la carpeta Policy Definitions por si acaso.

    Un saludo.

    lunes, 8 de octubre de 2018 14:12
  • Hola buenas,

    Acá les adjunto algunas capturas de lo que me aparece:

    

    Un saludo.

    martes, 9 de octubre de 2018 7:30
  • Hola

    Entiendo que esos admx están en sysvol pero dan error. Según leo en diferentes foros, todos lo arreglan bajandose la admx correcta

    Vas a tener que buscar cual es el correcto, al menos dos de tus admx están contenidas en esta versión.

    Saludos,

    martes, 9 de octubre de 2018 7:58
  • Hola buenas,

    He logrado corregir el error reemplazando toda la carpeta de Policy Definitions que tenia de respaldo antes de pegar el contenido de las que descargue para que me añadieran las admx de Windows 10... ahora, como podría agregar estas admx de W10 que aun necesito sin provocar de nuevo el error? gracias.

    martes, 9 de octubre de 2018 21:37
  • Lo del backup es el mejor invento del mundo.

    A ver si esto te puede ayudar.

    miércoles, 10 de octubre de 2018 8:12