locked
problemas con autocad 2009 RRS feed

  • Pregunta

  • buenas, tengo problemas con autocad 2009, actualice desde windows vista hacia windows 7 y el unico problema que se me presenta es con el autocad 2009, parte sin problemas, pero al mover el mouse deja un rastro cada vez que este se mueve, con lo cual no puedo realizar mis diseños de manera correcta,

     lo reinstale y el autocad y el problema persiste.

    no soy el unico, he escuchado a otras personas con el mismo problema. alguien tiene una solucion posible a esto.
    miércoles, 12 de agosto de 2009 23:37

Respuestas

  • Hola, yo tengo instalado el W7 x64 y no he tenido problemas con el Acad2010 x64, talvez tendrías que probar con la versión 2010 que es prácticamente igual a la 2009 pero agrega varias mejoras. Saludos

    Independienteme de eso, estas consultas no corresponden a este foro y deben hacerse en la web del fabricante, ya que es software de pago (supongo que lo teneis comprado y no robado) y por tanto teneis derecho a soporte.

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    jueves, 13 de agosto de 2009 10:55

Todas las respuestas

  • buenas, tengo problemas con autocad 2009, actualice desde windows vista hacia windows 7 y el unico problema que se me presenta es con el autocad 2009, parte sin problemas, pero al mover el mouse deja un rastro cada vez que este se mueve, con lo cual no puedo realizar mis diseños de manera correcta,

     lo reinstale y el autocad y el problema persiste.

    no soy el unico, he escuchado a otras personas con el mismo problema. alguien tiene una solucion posible a esto.

    La solucion no es preguntar aquí, sino al fabricante (se supone que lo tienes pagado, ¿no?...)

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    jueves, 13 de agosto de 2009 10:33
  • Hola, yo tengo instalado el W7 x64 y no he tenido problemas con el Acad2010 x64, talvez tendrías que probar con la versión 2010 que es prácticamente igual a la 2009 pero agrega varias mejoras. Saludos
    jueves, 13 de agosto de 2009 10:44
  • Hola, yo tengo instalado el W7 x64 y no he tenido problemas con el Acad2010 x64, talvez tendrías que probar con la versión 2010 que es prácticamente igual a la 2009 pero agrega varias mejoras. Saludos

    Independienteme de eso, estas consultas no corresponden a este foro y deben hacerse en la web del fabricante, ya que es software de pago (supongo que lo teneis comprado y no robado) y por tanto teneis derecho a soporte.

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    jueves, 13 de agosto de 2009 10:55