locked
error en windows.net.xxx RRS feed

  • Pregunta

  • CADA VES QUE INICIO SECION APARECE EN UN CUADRO :ERROR EN WINDOWS/NET.XXX FALTA ENTRADA:RUN..

    TENGO MI COMPUTADORA ASE SOLO 2 MESES Y SINCERAMENTE ENTIENDO MUY POCO..ESTOY TRATANDO DE ESQUIVAR LLEVARLA ALGUN LUGAR PARA Q LA VEAN POR QUE NO TENGO A NADIE DE CONFIANZA..LA COMPUTADORA ESTA CONECTADA TODO EL DIA A WI FIVE ES UNA NOTHEBOOK CON WINDOWS 7..ASTA AHORA ABIA SIDO SIEMPRE MUY RAPIDA PERO DESDE Q APARECE ESE ERROR AL INICIARLA ANDA MUY LENTA..ME GUSTARIA SI POR FAVOR ALGUIEN QUE SEPA MAS QUE YO ME DIGA SI SE TRATA DE UN VIRUS O SE BORRO ALGUN PROGRAMA COMO PARA SABER BIEN AXACTO QUE ASER ....MUCHAS GRACIAS...

    miércoles, 1 de diciembre de 2010 15:19

Respuestas

  • CADA VES QUE INICIO SECION APARECE EN UN CUADRO :ERROR EN WINDOWS/NET.XXX FALTA ENTRADA:RUN..

    TENGO MI COMPUTADORA ASE SOLO 2 MESES Y SINCERAMENTE ENTIENDO MUY POCO..ESTOY TRATANDO DE ESQUIVAR LLEVARLA ALGUN LUGAR PARA Q LA VEAN POR QUE NO TENGO A NADIE DE CONFIANZA..LA COMPUTADORA ESTA CONECTADA TODO EL DIA A WI FIVE ES UNA NOTHEBOOK CON WINDOWS 7..ASTA AHORA ABIA SIDO SIEMPRE MUY RAPIDA PERO DESDE Q APARECE ESE ERROR AL INICIARLA ANDA MUY LENTA..ME GUSTARIA SI POR FAVOR ALGUIEN QUE SEPA MAS QUE YO ME DIGA SI SE TRATA DE UN VIRUS O SE BORRO ALGUN PROGRAMA COMO PARA SABER BIEN AXACTO QUE ASER ....MUCHAS GRACIAS...

    Si no hace muchos dias es esto, puedes recuperar desde un punto de restauracion de un dia en el cual no hubiese problemas. Para recuperar, boton derecho en Equipo, propiedades y en el menu de la izquierda selecciona la parte de proteccion del equipo. allí seleccion un punto de restauracion de un dia en que no tuvieses problemas.

    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta Ismael Borche jueves, 9 de diciembre de 2010 17:14
    miércoles, 1 de diciembre de 2010 19:09
  • Hola

    Otro punto es mirar los programas que están iniciando junto con el SO.

    Este artículo tiene pasos para eso en el MSCONFIG

    http://support.microsoft.com/kb/331796/es

    Saludos


    Ismael Borche
    • Marcado como respuesta Ismael Borche jueves, 9 de diciembre de 2010 17:14
    viernes, 3 de diciembre de 2010 17:15

Todas las respuestas

  • CADA VES QUE INICIO SECION APARECE EN UN CUADRO :ERROR EN WINDOWS/NET.XXX FALTA ENTRADA:RUN..

    TENGO MI COMPUTADORA ASE SOLO 2 MESES Y SINCERAMENTE ENTIENDO MUY POCO..ESTOY TRATANDO DE ESQUIVAR LLEVARLA ALGUN LUGAR PARA Q LA VEAN POR QUE NO TENGO A NADIE DE CONFIANZA..LA COMPUTADORA ESTA CONECTADA TODO EL DIA A WI FIVE ES UNA NOTHEBOOK CON WINDOWS 7..ASTA AHORA ABIA SIDO SIEMPRE MUY RAPIDA PERO DESDE Q APARECE ESE ERROR AL INICIARLA ANDA MUY LENTA..ME GUSTARIA SI POR FAVOR ALGUIEN QUE SEPA MAS QUE YO ME DIGA SI SE TRATA DE UN VIRUS O SE BORRO ALGUN PROGRAMA COMO PARA SABER BIEN AXACTO QUE ASER ....MUCHAS GRACIAS...

    Si no hace muchos dias es esto, puedes recuperar desde un punto de restauracion de un dia en el cual no hubiese problemas. Para recuperar, boton derecho en Equipo, propiedades y en el menu de la izquierda selecciona la parte de proteccion del equipo. allí seleccion un punto de restauracion de un dia en que no tuvieses problemas.

    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta Ismael Borche jueves, 9 de diciembre de 2010 17:14
    miércoles, 1 de diciembre de 2010 19:09
  • Hola

    Otro punto es mirar los programas que están iniciando junto con el SO.

    Este artículo tiene pasos para eso en el MSCONFIG

    http://support.microsoft.com/kb/331796/es

    Saludos


    Ismael Borche
    • Marcado como respuesta Ismael Borche jueves, 9 de diciembre de 2010 17:14
    viernes, 3 de diciembre de 2010 17:15
  • Hola

    Hay algún avance en la solución de este problema?

    Saludo

    Ismael Borche
    martes, 7 de diciembre de 2010 14:58