none
error al instalar el iSCSI Target 3.3 en Windows Storage 2008 R2 Essential RRS feed

  • Pregunta

  • Hola quiero instalar el iSCSI target para usar un ordenador con Cabina iSCSI pero me da el error de que el sistema operativo no esta soportado, no se si será porque es la version essential ( es la que tengo en mi service pack) .

    Gracias.

    domingo, 18 de noviembre de 2012 0:36

Respuestas