locked
No se instala el KB937287 RRS feed

  • Pregunta

  • Saludos amigos;
    Desde hace varias semanas atras me aparece en Windows Update la actualización KB937287, la cual instala, pero cuando reinicio la máquina nuevamente me aparece la misma actualización y vuelvo a instalarlo pero sucede lo mismo luego de reiniciar.
    Parece ser que esta actualizacion es un instalador para poder luego instalar el sp1 el caso es que no se puede desistalar y yo la tengo 4 veces y todavia me sale para volverla a instalar como podria hacer para que no salga mas.

    De hecho he tratado de instalar el Windows6.0-KB936330-X86-wave0 pero este me emite el siguiente error 0X800F0823; buscando en la web he realizado todas las recomendaciones que me dan pero no he logrado instalar el SP1.

    Nota: Mi windows es LEGAL y está activado.

    Mucho le sabré agredecer a quien pueda ayudarme al respecto.

    Gracias...
    domingo, 25 de mayo de 2008 22:16

Respuestas

  • Realmente el que hay que bajar es este:
    http://www.microsoft.com/downloads/details.aspx?FamilyID=F559842A-9C9B-4579-B64A-09146A0BA746&displaylang=en

    que es el wave1... ¿lo has intentado?

    Un saludo,
    • Marcado como respuesta Atilla Arruda martes, 19 de enero de 2010 2:34
    viernes, 30 de mayo de 2008 10:22

Todas las respuestas

  • Revisa este articulo del KB de Microsoft:

     

    http://support.microsoft.com/kb/949358/en-us

     

    Un saludo,

    lunes, 26 de mayo de 2008 5:07
  •  

    Jose manuel, si x ejemplo ami me pasase eso, cojo y me bajo la actualizacion en cuestion de microsoft y la instalo, deberia de funcionar bien no??¿¿ xq eso es lo q hice..baje el SP1 de la pagina de microsoft, al CD y cuando formatee, lo meti y eso si, tardo , pero se instalo perfecto!!!

    el podria probar a hacer eso aver q tal le va no??

    Saludos!!

    martes, 27 de mayo de 2008 11:23
  • Si ya tienes el SP1... esa actualizacion no la necesitas y si la intentas instalar te dirá que no es aplicable a tu sistema.

    Un saludo,
    martes, 27 de mayo de 2008 13:40
  •  

    amm okkk, pero entonces el podria desinstalar las actualizaciones previas y meter directamente el cd con el SP1, se lo tendria q instalar sin problemas no?..yo tras formatear, ni actualizaciones ni nada, meti el cd y a instalar!! lo unico q no me gusto del SP1 sq me quito la opcion de buscar, osea dejo de mostrarmela como un vinculo, aunq la verdad, las opciones de buscar de windows vista ami no m gustan nada!! prefiero las de XP nose xq....

    Saludoss!!

    martes, 27 de mayo de 2008 14:09
  • Es correcto lo que has hecho... y lo de la opcion de buscar la quita el SP1. Se puede poner, si vas a mis frupos de noticias en el grupo TIP.usuarios de news://jmtella.com tienes como volverlo a activar.

    Un saludo,
    martes, 27 de mayo de 2008 15:06
  • Antes que todo mil gracias a todos por sus recomendaciones antes este Issue.

    Amigo José estuve tratando de ingresar al enlace que me diste pero "aparentemente" ya no está disponible pues he tratado varias veces a diferentes horas del día y no logro ingresar al enlace.

    Podrás enviarme otro enlace o alguien que halla tenido el mismo problema me ayude a resolver este?



    martes, 27 de mayo de 2008 23:48
  •  

    bueno la pagina de microsoft e incluso el foro llevan unos dias algo raros, prueba ahora, q ami x lo menos me funciona!! lo malo q ya sabes q va en ingles...dinos si te va y sino hago un copiar y pegar y te lo pongo aqui!!

    Saludos!!

    miércoles, 28 de mayo de 2008 10:51
  • Parece que ya estan arreglados. Que lo intente hoy.

     

    Un saludo,

     

    miércoles, 28 de mayo de 2008 11:42
  • Acabo de probar y no funciona....
    viernes, 30 de mayo de 2008 0:34
  • Realmente el que hay que bajar es este:
    http://www.microsoft.com/downloads/details.aspx?FamilyID=F559842A-9C9B-4579-B64A-09146A0BA746&displaylang=en

    que es el wave1... ¿lo has intentado?

    Un saludo,
    • Marcado como respuesta Atilla Arruda martes, 19 de enero de 2010 2:34
    viernes, 30 de mayo de 2008 10:22