none
PROBLEMAS CON CERTIFICADOS DE SERVIDOR RRS feed

  • Pregunta

  • Buenos días, soy administradora de una red con S.O. W2003 y Active Directory, en los clientes tenemos Windows XP y alguna version de Windows 7 y todos ellos están equipados con Internet Explorer 8, a la vuelta de mis vacaciones navideñas me he encontrado con que todos los equipos de la unidad admistrativa que yo controlo dan error de certificado de servidor en todas las páginas de internet, si compruebo los certificados están todos y si le digo Instalar certificado, me dice que la importación se realizo correctamente, pero en la barra de navegación la url aparece sobre fondo rojo y me dice error de certificado, aúnque me carga la página pero según el sitio a veces no funciona correctamente, si hago esto con el navegador Fire Fox todo funciona correctamente.  He revisado las GPO de mi unidad administrativa y no tengo ninguna pólitica sobre esto. ¿Porque pude pasar esto? ¿se pude solucionar? ¿como?.
    Tengo que mencionar que durante mi periodo vacacional, dejé el servidor WSUS desactivado pues estaba cambiandolo de ubicación, no se si esto pueda tener que ver con alguna actualización que se halla realizado ultimamente, aunque yo creo que ya no me queda ninguna actualización por aprobar en el WSUS y todo sigue igual.

    Quedo a la espera de su respuesta.


    Un saludo :-)
    miércoles, 22 de enero de 2014 7:59

Respuestas

  • Hola Pilar y gracias por usar los foros de TechNet, mientras esperas más respuestas lee este artículo y no olvides comentar al respecto, adicional a eso, algunos problemas de este tipo estan relacionados a la fecha/hora y a la expiración del certificado, revísa esos puntos.

    Saludos.


    • Editado Uriel Almendra viernes, 24 de enero de 2014 17:00 extra info.
    • Marcado como respuesta Uriel Almendra viernes, 24 de enero de 2014 17:01
    jueves, 23 de enero de 2014 16:45